La console du serveur BlackBerry Enterprise Server n'est pas disponible

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 2797773
Symptômes
Lorsque vous essayez d'accéder à la console de BlackBerry Enterprise Server (BES), vous rencontrez un des problèmes suivants :
  • La console d'initialisation n'est pas disponible.
  • Vous recevez une erreur de délai d'attente.
Cause
Ce problème peut se produire en raison d'un problème de service si aucun utilisateur ne peut accéder à la console de BES.
Résolution
Pour résoudre ce problème, réaffectez le cas à des Services de Support en ligne Microsoft pour enquête supplémentaire et collecter les informations suivantes pour définir l'étendue de l'enquête :
  • Messages d'erreur lorsque vous essayez d'accéder à la console BES reçus
  • Utilisateurs affectés
  • Plus d'informations sur l'heure de début du problème
Plus d'informations
Les produits tiers dont traite cet article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft exclut toute forme de garantie, expresse ou implicite, concernant les performances ou la fiabilité de ces produits.

Les informations et la solution dans ce document représentent la vue actuelle de Microsoft Corporation sur ces problèmes, à la date de publication. Cette solution est disponible via Microsoft ou un fournisseur tiers. Microsoft ne recommande pas spécifiquement tout fournisseur tiers ou une solution de fournisseur tiers mentionné dans cet article. Il peut exister également d'autres fournisseurs tiers ou solutions tierces non mentionnés dans cet article. Dans la mesure où Microsoft doit s'adapter aux conditions changeantes du marché, ces informations ne doivent pas être interprétées comme un engagement par Microsoft. Microsoft ne peut pas garantir ou l'exactitude des informations ou des solutions présentées par Microsoft ou par tout fournisseur tiers mentionné.

Microsoft ne fournit aucune garantie et exclut toute représentation, garantie et condition explicite, implicite ou prévue par la loi. Celles-ci incluent, mais ne sont pas limités à des représentations, garanties ou conditions de titre, absence de contrefaçon, condition satisfaisante, qualité marchande et adéquation à un usage particulier, en ce qui concerne tout service, solution, produit, ou tout autre élément ou information. En aucun cas Microsoft sera tenu responsable de toute solution tierce qui mentionne de cet article.

Propriétés

ID d'article : 2797773 - Dernière mise à jour : 04/01/2016 08:39:00 - Révision : 3.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 o365 kbmt KB2797773 KbMtfr
Commentaires