Message d'erreur « La stratégie d'adresse de messagerie hérité ne peut pas être mis à jour automatiquement et doivent être mis à niveau manuellement » lorsque vous essayez d'exécuter l'Assistant Configu...

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 2821224
PROBLÈME
Lorsque vous essayez d'exécuter l'Assistant Configuration hybride, le message d'erreur suivant s'affiche :
La stratégie d'adresse de messagerie hérité ne peut pas être mis à jour automatiquement et doivent être mis à niveau manuellement.
CAUSE
Ce problème se produit si vous ne l'effectuez pas la stratégie d'adresse de messagerie électronique existant avant d'essayer d'exécuter l'Assistant Configuration hybride.
SOLUTION
Pour résoudre ce problème, mettez à niveau de la stratégie d'adresse de messagerie électronique existant. Pour ce faire, exécutez l'applet de commande suivant dans Microsoft Exchange Management Shell (EMS) :

get-emailaddesspolicy|update-emailaddresspolicy
Plus d'informations
Pour plus d'informations sur la mise à niveau de la stratégie d'adresse de messagerie électronique existant, consultez le site Web Microsoft TechNet suivant :
RÉFÉRENCES
Si vous rencontrez des problèmes avec l'Assistant Configuration hybride, vous pouvez exécuter le Diagnostic de Configuration Exchange hybride. Ce diagnostic est une expérience de la résolution des problèmes automatisée. Exécuter sur le même serveur que celui sur lequel l'Assistant de Configuration hybride a échoué. Cette opération collecte les journaux d'Assistant Configuration hybride et les analyse pour vous. Si vous rencontrez un problème, un message s'affiche qui indique la cause du problème. Le message inclut un lien vers un article qui contient la solution. Actuellement, les tests de diagnostic est pris en charge uniquement dans Internet Explorer.

Besoin d'aide ? Accédez à la Communauté Office 365 site Web ou le Exchange sur les Forums TechNet.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 2821224 - Dernière mise à jour : 08/19/2015 09:05:00 - Révision : 7.0

Microsoft Exchange Online

  • o365e o365a o365m o365022013 hybrid hcw8055 kbmt KB2821224 KbMtfr
Commentaires