Erreur lorsque les utilisateurs kiosk de Office 365 essaient de configurer un profil Outlook pour Exchange Online dans Office 365: « connexion cryptée à votre serveur de messagerie n'est pas disponible »

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PROBLÈME
Un utilisateur Office 365 Kiosk essaie de configurer un compte de messagerie pour Exchange Online dans Microsoft Outlook 2010 ou Microsoft Outlook 2013. Toutefois, le profil d'utilisateur Outlook n'est pas automatiquement configuré. Au lieu de cela, l'utilisateur reçoit le message d'erreur suivant sous recherche des paramètres de votre serveur de messagerie dans Outlook :
Une connexion chiffrée à votre serveur de messagerie n'est pas disponible.
Cliquez sur Suivant pour essayer d'utiliser une connexion non chiffrée.
Ce message d'erreur s'affiche même si l'utilisateur a entré son ou son adresse e-mail et votre mot de passe correctement dans la page deConfiguration de compte automatiquede l'Assistant Ajout de compte dans Outlook.
CAUSE
Ce problème se produit si l'utilisateur tente de se connecter Outlook à Exchange Online à l'aide du service de découverte automatique Exchange. Plans de kiosque Office 365 ne prend en charge Outlook pour accéder au courrier dans Exchange Online via une connexion d'Exchange.
SOLUTION
Pour contourner ce problème, effectuez l'une des opérations suivantes :
PLUS D'INFORMATIONS
Pour plus d'informations sur les plans de kiosque d'Office 365, reportez-vous à la section. Office 365 pour entreprises - plan de borne.

Si les utilisateurs Office 365 qui ne sont pas les utilisateurs kiosk obtiennent ce message d'erreur, consultez l'article suivant de la Base de connaissances Microsoft :
2404385 Outlook ne peut pas définir un nouveau profil à l'aide de la découverte automatique Exchange pour une boîte aux lettres Exchange Online dans Office 365
Besoin d'aide ? Accédez à la Communauté Office 365 (site Web).

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Propriétés

ID d'article : 2826047 - Dernière mise à jour : 07/03/2014 17:35:00 - Révision : 5.0

Microsoft Exchange Online

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