Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

Votre navigateur n’est pas pris en charge

Vous devez mettre à jour votre navigateur pour utiliser le site.

Mettre à jour vers la dernière version d’Internet Explorer

Avis de sécurité Microsoft : Une vulnérabilité dans Internet Explorer 8 pourrait permettre l'exécution de code à distance : 8 mai 2013

INTRODUCTION
Microsoft a terminé d'étudier ce problème. Nous avons publié le bulletin de sécurité MS13-038 pour répondre à ce problème. Pour plus d'informations sur ce problème, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft.
2847204 MS13-038 : Mise à jour de sécurité pour Internet Explorer : 14.05.13 (Cette page peut être en anglais)
update security_patch security_update security bug flaw vulnerability malicious attacker exploit registry unauthenticated buffer overrun overflow specially-formed scope specially-crafted denial of service DoS TSE
Remarque Il s'agit d'un article de « PUBLICATION RAPIDE » rédigé directement au sein du service de support technique Microsoft. Les informations qui y sont contenues sont fournies en l'état, en réponse à des problèmes émergents. En raison du délai rapide de mise à disposition, les informations peuvent contenir des erreurs typographiques et, à tout moment et sans préavis, faire l'objet de révisions. Pour d'autres considérations, consultez les Conditions d'utilisation.
Propriétés

ID d'article : 2847140 - Dernière mise à jour : 05/17/2013 17:27:00 - Révision : 2.0

  • Windows Internet Explorer 8
  • kbexpertiseinter kbinfo kbsecadvisory kbsecurity kbsecvulnerability kbmsifixme kbfixme KB2847140
Commentaires
//c1.microsoft.com/c.gif?DI=4050&did=1&t=">='false';document.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?"> >ascript' src='" + (window.location.protocol) + "//c.microsoft.com/ms.js'><\/script>");