Répondre à tous les ajoute l'adresse e-mail de l'expéditeur pour le message de retour dans Outlook pour Mac

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 2878894
Symptômes
Dans Microsoft Outlook pour Mac, lorsque vous cliquez sur Répondre à tousdans un message électronique qui se trouve dans votre boîte de réception, votre adresse de courriel est automatiquement inclus comme l'un des destinataires. Par conséquent, vous recevez votre propre réponse à moins que vous supprimez manuellement votre adresse à partir de la liste de destinataires.
Cause
Ce problème se produit si vous avez configuré votre compte dans Outlook pour Mac à l'aide d'une adresse autre que votre adresse SMTP principale.


Résolution
Pour résoudre ce problème, installez le forOutlook de mise à jour du 10 juin 2015 2016 pour Mac. Pour plus d'informations sur cette mise à jour, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :

3048692 2016 d'Office pour Mac aperçu – mise à jour du 10 juin 2015

La mise à jour dans la base de connaissances 3048692 s'applique à Outlook 2016 pour Mac uniquement. Après avoir installé cette mise à jour, 2016 d'Outlook pour Mac sera mis à jour vers la version 15.11. 2016 d'Outlook pour Mac version 15.10 et les versions antérieures et Outlook pour Mac 2011 continue de rencontrer ce problème. Si vous ne peut pas mettre à niveau Outlook 2016 pour Mac version 15.11, suivez les étapes de la section de la solution de contournement pour résoudre ce problème.
Contournement
Si vous ne peut pas mettre à jour 2016 d'Outlook pour Mac version 15.11 comme indiqué dans la section Résolution, procédez comme suit pour contourner le problème.

Étape 1: Déterminer votre adresse SMTP principale

Pour obtenir votre adresse SMTP principale, vous pouvez contacter votre administrateur Exchange Server. Ou, utilisez une des méthodes suivantes pour localiser l'adresse vous-même, en fonction du programme que vous utilisez.
Pour Outlook pour Mac
  1. Sur le ruban accueil , ouvrir la recherche de carnet d'adresses. Pour ce faire, utilisez la méthode appropriée à votre version d'Outlook pour Mac :
    • Dans 2016 d'Outlook pour Mac : cliquez sur Carnet d'adresses.
    • Dans Outlook pour Mac 2011 : cliquez sur recherche de Contacts.
  2. Recherchez votre propre nom et puis ouvrir votre contact à partir de l'annuaire de l'entreprise.
  3. Cliquez sur Détails.
  4. Faites défiler la liste pour afficher la liste des Adresses Proxy .

    Remarque Votre adresse de messagerie SMTP principale est la première adresse qui est précédée par l'étiquette « SMTP » en majuscules.
Pour Office 365 Outlook Web App (OWA)
  1. Ouvrir une session sur https://Outlook.Office365.com à l'aide de votre nom d'utilisateur Exchange.
  2. Cliquez sur l'icône de votre identité dans le coin supérieur droit.
  3. Cliquez sur à propos de moi.
  4. Dans la zone de Contact , examinez le champ d'adresse de messageriepour l'adresse de messagerie SMTP principale locateyour.
Remarque Si votre compte Exchange n'est pas hébergé dans Office 365, contactez votre administrateur Exchange Server pour déterminer si votre compte est activé de OWA et obtenir l'adresse correcte pour y accéder.

Étape 2: Mettre à jour le paramètre d'adresse

Après avoir déterminé votre adresse de messagerie SMTP principale, mettre à jour les informations d'adresse dans Outlook pour Mac. Pour ce faire, procédez comme suit :
  1. Dans le menu Outils, cliquez sur comptes.
  2. Sélectionnez le compte Exchange que vous souhaitez modifier.
  3. Dans le champ adresse de messagerie , entrez votre adresse de messagerie SMTP principale.
  4. Fermez la boîte de dialogue comptes .
Plus d'informations
Ce problème se produit en raison de la façon dont Outlook pour Mac détermine si le nom de l'expéditeur est dans la ligneà ou Cc . Il effectue cette opération en comparant les adresses de messagerie de chaque destinataire avec l'adresse que vous avez entré dans le champ adresse de messagerie lors de la configuration du compte. Si vous avez configuré le compte à l'aide d'une adresse autre que votre adresse SMTP principale, Outlook ne trouve pas de correspondance lors de la comparaison. Par conséquent, il copie votre adresse à la liste de destinataires lorsque vous cliquez sur Répondre à tous.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 2878894 - Dernière mise à jour : 08/11/2015 11:11:00 - Révision : 7.0

Microsoft Outlook 2016 for Mac, Outlook pour Mac pour Office 365, Microsoft Outlook 2011 for Mac

  • kbmt KB2878894 KbMtfr
Commentaires