Impossible de se connecter à des Engagements sociale de Microsoft pour afficher ou configurer le contrôle de perspectives sociales dans Microsoft CRM

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 2937325
Symptômes
Si les cookies tiers sont bloqués par les paramètres de sécurité de votre navigateur, lorsque vous essayez de vous connecter à des Engagements sociale de Microsoft pour afficher ou configurer le contrôle de perspectives Social en 2013 de Microsoft CRM, Microsoft CRM 2015 ou en ligne de Microsoft CRM, le message d'erreur suivant s'affiche :
Problèmes de connexion :

Nous sommes désolés. Nous ne pouvons pas vous connecter à Microsoft des Engagements sociaux pour l'instant car il est en panne ou ne répond ne pas, ou il y a un problème avec votre configuration. Contactez votre administrateur système.

Cause
1. ce problème se produit si tous les domaines qui seront connectera au Engagementare Social pas dans la liste autorisée de domaine


2. ce problème se produit car les cookies tiers sont utilisés par Microsoft Dynamics CRM se connecter aux serveurs de Microsoft des Engagements sociaux lorsqu'ils effectuent des demandes d'informations telles que les rubriques de recherche ou visuels. Votre navigateur fournit divers paramètres pour savoir comment gérer les cookies qui sont définies sur votre périphérique.
Résolution

1. pour résoudre ce problème, vous devez ajouter votre URL Dynamics CRM à la liste de domaine autorisé d'Engagement Social de Microsoft.
a. accéder à l'Engagement de Microsoft sociale

b. allez à paramètres.

c. Cliquez sur « Autorisée des domaines »

d. Ajoutez l'URL de votre organisation CRM * pour CRM Online ajouter https://*.dynamics.com



2. pour résoudre ce problème, vous pouvez modifier les paramètres de votre navigateur pour autoriser les cookies tiers.

Internet Explorer

Accédez à Outilset cliquez surOptions Internet, puis sélectionnez la confidentialité.

Firefox

Accédez aux paramètres, cliquez sur Paramètres avancés, sélectionnez confidentialitéet sélectionnezParamètres de contenu.

Google Chrome

Accédez à paramètres, cliquez surconfidentialité, cochez la caseaccepter les cookies provenant de sites et la valeur toujoursaccepter les cookies tiers .

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 2937325 - Dernière mise à jour : 07/28/2015 17:32:00 - Révision : 3.0

Microsoft Dynamics CRM 2013, Microsoft Dynamics CRM 2011, Microsoft Dynamics CRM 2015, Microsoft Social Engagement

  • kbsurveynew kbfix kbbug kbexpertisebeginner kbexpertiseinter kbtshoot kbmt KB2937325 KbMtfr
Commentaires