« Les éléments n’a pas peuvent être copiés » erreur lors de la recherche d’une boîte aux lettres dans Office 365 dédié

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 2938876
Symptômes
Lorsque vous essayez de rechercher une boîte aux lettres dans Microsoft Office 365 dédié, vous recevez des messages d’erreur suivants.
  • Dans le panneau de configuration de Microsoft Exchange, le message d’erreur semblable au suivant :
    RECHERCHE PARTIELLEMENT RÉUSSIE
    Les éléments n’ont pas peuvent être copiés.
  • Dans Windows PowerShell à distance, le message d’erreur semblable au suivant :
    Les éléments n’ont pas peuvent être copiés.
Cause
Ce problème se produit si un élément endommagé ou incorrect est rencontré dans la boîte aux lettres.
Résolution
Si le contenu de la boîte aux lettres est requise, vous devez exporter le contenu d’un fichier de stockage personnel de table (PST). Pour plus d’informations, cliquez sur le numéro ci-dessous pour afficher l’article correspondant dans la Base de connaissances Microsoft :
3140303 Comment effectuer une e-Discovery et PST à distance capture dans Office 365 dédié/ITAR (vNext)


Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 2938876 - Dernière mise à jour : 05/16/2016 02:51:00 - Révision : 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB2938876 KbMtfr
Commentaires