Corriger l'envoi ou la réception des problèmes dans Outlook à l'aide de l'outil Analyseur de Configuration Office

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La version anglaise de cet article est la suivante: 2970771
Symptômes
Dans certaines configurations de Microsoft Outlook, vous devrez les problèmes liés à l'envoi ou la réception de courrier électronique. Ces symptômes incluent, mais ne sont pas limitées à, les éléments suivants :
  • Les messages e-mail ne sont jamais envoyés (ils restent dans le dossier boîte d'envoi)
  • Messages électroniques ne sont pas envoyés immédiatement (ils restent dans le dossier boîte d'envoi pendant une minute ou plus)
  • Les erreurs sont enregistrées dans les messages du journal de synchronisation dans le dossier de problèmes \Sync
  • Les messages électroniques ne sont pas affichés dans le dossier boîte de réception
  • Erreurs se produisent lorsque vous envoyez un courrier électronique à partir d'autres programmes
  • Erreurs se produisent lorsque vous envoyez un courrier électronique au cours d'une fusion et publipostage
  • Noms des destinataires ne pas de remplissage automatique lorsque vous envoyez des messages électroniques
Cause
Ces problèmes peuvent se produire pour plusieurs raisons différentes, telles que les paramètres mal configurés, l'interaction avec des logiciels tiers et les limites de Microsoft Outlook.
Résolution
Pour résoudre ces problèmes, utilisez l'Analyseur de Configuration d'Office (OffCAT) en tant que la première étape de dépannage afin d'identifier rapidement les nombreuses sources de ces problèmes et à obtenir les ressources pour résoudre les. La liste des problèmes connus qui peuvent être détectés par OffCAT augmente chaque mois. Par conséquent, si les problèmes que vous rencontrez sont détectés à tout moment, nous vous conseillons d'exécuter OffCAT comme mois pour vérifier si des problèmes sont détectés.

Pour utiliser l'outil OffCAT, procédez comme suit.

Étape 1: Téléchargez et installez OffCAT

  1. Accédez à la page Web suivante de Microsoft Download Center :

  2. Cliquez sur Télécharger.
  3. Activez la case à cocher OffCAT.msi, puis cliquez sur suivant.

Étape 2: Analyser votre configuration de Outlook

  1. Démarrez OffCAT en utilisant le raccourci a été créé pendant l'installation.
    • Pour Windows 8



    • Pour Windows 7 et versions antérieures


    Remarque : OffCAT au démarrage, il vérifie automatiquement la liste des problèmes connus-plus tard. Assurez-vous que vous laissez ce processus afin que l'analyse de votre programme Office utilise la dernière liste de problèmes.
  2. Sur levous voulez analyser les , cliquez sur Outlook.



  3. Assurez-vous que Outlook est en cours d'exécution. Ensuite, cliquez sur Rechercher.

Étape 3: Passez en revue les résultats d'analyse

  1. Sous l'onglet Tous les problèmes, cliquez sur le contrôle defiltre.




    Remarque : Si vous ne voyez pas d'onglet de Tous les problèmesdans les résultats de l'analyse, OffCAT n'a pas détecté de tout « avertissement » ou les types de problèmes connus pour « Critique ». Par conséquent, le contrôle de filtre n'est pas affiché.
  2. Désactivez la case Sélectionner tout .
  3. Sélectionnez tous les problèmes suivants qui s'affichent dans la liste de filtres, puis cliquez surOK.
    • Dossiers de courrier électronique
    • Affichage des messages de courrier électronique
    • E-mail manquant ou supprimé
    • Envoyer/recevoir des e-mails
    • Message d'erreur :
    • Dossier boîte de réception
    • Fusion et publipostage
    • Manquant de nouveau courrier électronique
    • Dossier boîte d'envoi

    La capture d'écran suivante présente certains symptômes sélectionnés dans la liste de filtres.




    Remarque : Si vous ne voyez pas un de ces symptômes dans la liste de filtres, OffCAT n'a pas détecté tous les problèmes connus des problèmes d'envoi/réception. Dans ce cas, accédez àÉtape 4: Vérifier les mises à jour des produits Office.
  4. Le premier problème qui implique l'un des symptômes sélectionnés est affiché et développé pour afficher plus d'informations sur le problème. Cliquez sur le lien Cliquez ici pour afficher les solutions possibles en ligne pour ce problème pour ouvrir l'article qui contient des informations sur la résolution.

    La capture d'écran suivante affiche un exemple de l'un des problèmes connus qui peuvent être détectés par OffCAT.



  5. Suivez les étapes de résolution sont fournies dans la rubrique.
  6. Répétez les étapes 4 et 5 pour tous les autres problèmes qui sont décrits dans le rapport filtré.
  7. Testez Outlook pour déterminer si les problèmes d'envoi/réception se produit encore.
  8. Si Outlook continue de rencontrer les mêmes problèmes d'envoi/réception, passez à l'étape 4.

Étape 4: Vérifier les mises à jour des produits Office

  1. Dans les résultats de la OffCAT, cliquez une fois de plus sur le contrôle de filtre .
  2. Effacer tout symptôme sélectionné dans la zone de filtre, sélectionnez le symptôme produit pas mis à jour dans la liste, puis cliquez sur OK.



  3. Souspas mis à jour par produit, développez le premier problème qui a été trouvé, comme illustré dans la capture d'écran suivante. Puis, cliquez sur le lien Cliquez ici pour afficher les solutions possibles en ligne pour ce problème pour ouvrir l'article qui décrit le téléchargement de la dernière mise à jour.



  4. Suivez les étapes fournies dans l'article pour installer la dernière mise à jour.
  5. Si deux ou plusieurs éléments sont répertoriés sous leproduit mis à jour pas, répétez les étapes 3 et 4 pour chaque élément répertorié.
  6. Après avoir installé toutes les mises à jour qui ont été suggérées par les résultats de la OffCAT, redémarrez votre ordinateur si vous êtes invité à le faire pour terminer l'installation.
  7. Une fois votre ordinateur redémarré, testez Outlook pour voir si les problèmes d'envoi/réception se produit encore.
  8. Si Outlook continue de rencontrer des problèmes d'envoi/réception une fois que vous avez installé toutes les mises à jour plus récentes, démarrez OffCAT.
  9. Dans la page Gérer les analyses, sélectionnez votre analyse précédente pour afficher la liste des options pour l'analyse.
  10. Cliquez sur visualiser rapport à nouveau les résultats de votre analyse précédente.



  11. Passez à l'étape 5.

Étape 5: Vérifier les symptômes supplémentaires qui sont indirectement liées

Les problèmes qui affectent votre capacité à envoyer et recevoir des e-mails peuvent se manifester de différentes façons. Par conséquent, nous vous recommandons également filtrer et examiner les résultats de l'analyse de OffCAT pour les problèmes supplémentaires suivants :
  • Modules complémentaires
  • Carnet d'adresses
  • Configuration (problématique ou non pris en charge)
  • Connexion Exchange
  • Carnet d'adresses en mode hors connexion (OAB)
  • Boîte aux lettres partagée

Pour filtrer vos résultats pour ces symptômes supplémentaires, cliquez sur l'onglet Tous les problèmes, le contrôle de filtre et sélectionnez chaque symptôme dans la liste des symptômes supplémentaires (si les symptômes s'affiche). La figure suivante montre un exemple du contrôlefiltre après avoir sélectionné deux problèmes.



Suivez les recommandations fournies pour tous les problèmes qui se trouvent sous ces symptômes supplémentaires.

La plupart des problèmes qui sont détectés par OffCAT avoir plus d'un symptôme associé. Par conséquent, vous verrez probablement le même problème sous plusieurs symptômes dans la liste. Que lorsqu'un problème est répertorié, la résolution est la même, et vous devez n'agir qu'une seule fois sur tous les problèmes répertoriés.
Plus d'informations
Pour plus d'informations sur l'Analyseur de Configuration d'Office (OffCAT), consultez le fichier ReadMe.docx OffCAT v2 est disponible sur la page Web de Microsoft Download Center pourOffCAT.

Propriétés

ID d'article : 2970771 - Dernière mise à jour : 01/02/2016 07:19:00 - Révision : 3.0

Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007

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