Le corps de l’élément de calendrier disparaît en mode en ligne Outlook dans un environnement Exchange Server 2013

Numéro de la base de connaissances d’origine : 2975003

Symptômes

Supposons que vous composez ou modifiez un élément Calendrier à l’aide d’Outlook Web App ou d’un appareil Exchange ActiveSync, puis enregistrez l’élément. Lorsque vous ouvrez l’élément dans Microsoft Outlook 2013 ou Outlook 2010 en mode en ligne, le corps de l’élément disparaît.

Remarque

  • Ce problème se produit également dans les contacts et notes Outlook.
  • Ce problème ne se produit pas dans Outlook Web App ou Outlook en mode mis en cache.

Résolution

Pour résoudre ce problème, installez la mise à jour cumulative 6 pour Exchange Server 2013.

Cause

Ce problème se produit parce qu’Outlook en mode en ligne ne peut pas convertir le contenu du corps des éléments de calendrier, des contacts ou des notes afin qu’il s’affiche correctement.