OEM: Application de caméra se bloque après lorsque vous réduisez ou agrandissez rapidement dans Windows 8.1

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 2975117
Symptômes
Lorsque vous utilisez une application de caméra dans Windows 8.1, l'application semble être figé, affiche un écran noir ou se bloque. Ce problème peut se produire dans les scénarios suivants :
  • Vous limiter l'application de caméra et agrandissez ensuite en moins d'une seconde.
  • Vous démarrez l'application de caméra et fermez à plusieurs reprises.
  • Reprise à partir de InstantGo (également connu sous le nom de secours connecté).
  • Vous activez l'application par commutation à partir d'autres applications ou d'un ordinateur de bureau.
  • Vous appuyez sur une touche de Windows lors de l'application de l'appareil photo affiche un aperçu.
Ce problème peut se produire dans de rares occasions et ne doit pas se produire avec l'utilisation classique. Ce problème peut concerner les diverses applications de caméra dans Windows 8.1.
Cause
Ce problème se produit en raison d'un problème connu dans le système d'exploitation Windows.
Contournement
Si vous rencontrez ce problème, vous pouvez prendre une des actions suivantes pour y remédier :
  • Redémarrez l'application de caméra (s'il est tombé en panne).
  • Limiter l'application de caméra et attendez quelques secondes puis optimiser l'application de caméra.
  • Quittez l'application de caméra et puis redémarrez-le.
  • Basculer entre l'avant et l'arrière caméras (si plusieurs caméras sont disponibles sur votre appareil).


Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 2975117 - Dernière mise à jour : 12/17/2015 20:52:00 - Révision : 2.0

Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Pro, Windows RT 8.1

  • kbtshoot kbsurveynew kbexpertisebeginner kbnoindex kbmt KB2975117 KbMtfr
Commentaires