Outlook en permanence vous demande votre mot de passe lorsque vous essayez de vous connecter à Office 365

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 2984912
Symptômes
Lorsque vous tentez de créer un profil Outlook ou de se connecter à une boîte aux lettres Microsoft Office 365, vous êtes invité en permanence des informations d'identification alors que le client affiche un message « essayez de vous connecter... ». Si vous annulez l'invite d'informations d'identification, le message d'erreur suivant s'affiche :

La connexion à Microsoft Exchange n'est pas disponible. Outlook doit être en ligne ou connecté pour effectuer cette action.
Cause
Ce problème peut se produire si le paramètre de sécurité de connexion au réseausur l'onglet sécurité de la boîte de dialogue Microsoft Exchange , zone est définie sur une valeur autre que L'authentification anonyme.

La capture d'écran de la cause

Résolution
Pour résoudre ce problème, modifiez le paramètre desécurité de connexion au réseau pour L'authentification anonyme. Pour ce faire, procédez comme suit :
  1. Quittez Outlook.
  2. Ouvrir le panneau de configuration, puis effectuez l'une des opérations suivantes :

    • Dans Windows 7, Windows 8.1 ou 10 de Windows, cliquez sur Démarrer, type panneau de configurationdans la zone Rechercher, puis appuyez sur ENTRÉE.
    • Dans Windows 8, faites défiler à droite pour ouvrir les icônes, cliquez sur ou cliquez sur Rechercheret tapez panneau de configuration dans la zone Rechercher. Ou, tapez panneau de configuration à l'écran de démarrage , puis appuyez ou cliquez sur Le panneau de configuration résultats de la recherche.
  3. Dans le panneau de configuration, recherchez et double-cliquez sur courrier.
  4. Cliquez sur Afficher les profils, sélectionnez votre profil Outlook, puis cliquez sur Propriétés.
  5. Cliquez sur comptes de messagerie.
  6. Sélectionnez votre compte de messagerie, puis cliquez sur Modifier.
  7. Dans la boîte de dialogue Modifier le compte , cliquez sur Paramètres supplémentaires.
  8. Dans la boîte de dialogue Microsoft Exchange , sélectionnez l'onglet sécurité .
  9. Dans la liste de sécurité de connexion réseau, sélectionnezL'authentification anonyme, puis cliquez sur OK.
  10. Cliquez sur suivantet cliquez sur Terminer, puis cliquez sur Fermer dans la boîte de dialogue Paramètres du compte .
  11. Cliquez sur Fermer dans la boîte de dialogue Configuration de la messagerie , puis cliquez sur OK pour fermer le panneau de configuration courrier .
Plus d'informations
Pour rechercher et afficher le paramètre de Registre pour l'authentification anonyme dans le profil Outlook, procédez comme suit.

Important Modification du profil Outlook en utilisant le chemin d'accès du Registre « Profils » n'est pas pris en charge et peut entraîner votre profil Outlook est dans un état non pris en charge.

Important Suivez les étapes décrites dans cette section avec soin. Des problèmes graves peuvent survenir si vous modifiez le Registre de façon incorrecte. Avant que vous y accéder, sauvegarder le Registre pour la restauration en cas de problème.

  1. Ouvrez l'Éditeur du Registre. Pour ce faire, effectuez l'une des opérations suivantes :

    • Dans Windows 10, 8.1 de Windows ou Windows 8, appuyez sur la touche du logo Windows touche + R pour ouvrir la boîte de dialogueexécuter, tapezRegedit.exe, puis cliquez sur OK.
    • Dans Windows 7, cliquez sur Démarrer, type Regedit dans la zone Rechercher , puis appuyez sur ENTRÉE. Si vous y êtes invité pour un mot de passe administrateur ou une confirmation, tapez le mot de passe, ou cliquez sur Autoriser.
  2. Recherchez l'emplacement de Registre suivant, en fonction de votre version d'Outlook :

    • Pour Outlook 2013
      HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Outlook\Profiles
    • Pour Outlook 2010 et 2007
      HKEY_CURRENT_USER\Software\Microsoft\Windows NT\CurrentVersion\Windows Messaging Subsystem\Profiles.
  3. Sous cette sous-clé, recherchez et développez le nom de votre profil Outlook.
  4. Sous le profil, recherchez et développez la clé 9375CFF0413111d3B88A00104B2A6676.
  5. Sous la clé 9375CFF0413111d3B88A00104B2A6676, ne voir une sous-clé pour chaque compte dans votre profil. Sélectionner le premier sous-dossier (00000001) et examinez les données de la valeur binaire duNom de compte en double-cliquant sur la valeur. Répétez ce processus jusqu'à ce que vous trouviez la valeur de nom de compte qui inclut votre adresse SMTP. Par exemple, la valeur de nom de compte pointe versguidopica@contoso.com sous la sous-clé \00000003 .
  6. Sous la sous-clé \0000000x, recherchez la valeur binaire UID de Service. Il représente un GUID (par exemple, c3 d1 9 a 7 b 80 1 b c4 4 a 96 0 a e5 b6 3 b f9 7c 7e).
  7. Recherchez le sous-dossier dans votre profil qui correspond à la valeur GUID identifié à l'étape 6 (par exemple, \c3d19a7b801bc44a960ae5b63bf97c7e).
  8. Sous la sous-clé que vous avez trouvé à l'étape 7, examinez la valeur binaire01023d0d. Il représente un GUID (par exemple, 5f cf d5 f1 ba 5c 6f 45 b3 57 cc 5e 0d 16 94 58).
  9. Recherchez le sous-dossier dans votre profil qui correspond à la valeur GUID identifié à l'étape 8 (par exemple, \5fcfd5f1ba5c6f45b357cc5e0d169458).
  10. Sous la sous-clé trouvée à l'étape 9, examinez la valeur de la valeur binaire00036619 . Cette valeur détermine si Outlook utilise l'authentification anonyme.

    Binaire : 00036619
    Données :
    01 f0 00 80 == l'authentification anonyme
    Tout autre valeur représente une méthode d'authentification autre qu'anonyme.

    La capture d'écran à l'étape 10

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 2984912 - Dernière mise à jour : 03/21/2016 23:59:00 - Révision : 1.0

Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007, Microsoft Exchange Online

  • o365e o365m o365022013 o365 o365a kbgraphic kbgraphxlink kbmt KB2984912 KbMtfr
Commentaires