Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

Outlook ne peut pas se connecter à Gmail après le 15 juillet 2014.

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 2984937
Symptômes
Lorsque vous essayez d’ajouter un nouveau compte Gmail dans Microsoft Outlook, vous rencontrez les problèmes suivants :
  • Vous êtes invité à vous authentifier, et vos informations d'identification ne sont pas acceptées.

    La capture d’écran pour le symptôme
  • Vous receivethe suivant in de message d’erreur outilsOutlook :
    Votre serveur IMAP souhaite vous alerter de ce qui suit : Veuillez vous connecter via votre navigateur web :
    http://support.google.com/mail/accounts/bing/answer.py?answer=78754 (échec)
    La capture d’écran pour le symptôme 2
Remarque Si vous utilisez Outlook 2016 pour Mac ou Outlook pour Mac 2011, le message d’invite de commandes et d’erreur peut-être changer d’aspect, mais la méthode de résolution du problème est le même.
Cause
Ce problème se produit lorsque vous essayez d’effectuer une synchronisation avec un compte Gmail après le 15 juillet 2014 andBasic l’authentification n’a pas été activée pour votre compte Gmail.

Google a renforcé ses mesures de sécurité pour bloquer l'accès aux comptes Google après le 15 juillet 2014 si ces comptes sont configurés ou synchronisés sur des applications et des appareils qui utilisent l'authentification de base.
Résolution
Pour résoudre ce problème, activez l’authentification de base pour votre compte Gmail. Pour ce faire, accédez au site Web de Google suivant et sélectionnezActiverlorsque vous êtes invité à laisser moins sécuriser l’accès d’applications votre compte Gmail :


Pour plus de sécurité, envisagez d'activer la vérification en deux étapes de Google et les mots de passe d'application, comme indiqué dans les pages web suivantes :

https://support.google.com/accounts/answer/180744?hl=en

https://support.Google.com/Accounts/Answer/185833?hl=en&topic=2784804&CTX=topic


Remarque La solution de contournement décrite ici takesyou à la page dans la capture d’écran suivante. Vous cliquez surActiver pour contourner le problème.

La capture d’écran de la page

Plus d'informations
Pour plus d’informations sur l’erreur « mot de passe incorrect », consultez le site Web de Google :

Avis de non-responsabilité
Les produits tiers dont traite cet article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft exclut toute forme de garantie, expresse ou implicite, concernant les performances ou la fiabilité de ces produits.

Microsoft fournit des informations pour contacter des sociétés tierces afin de vous aider à obtenir une aide technique. Ces coordonnées peuvent changer sans préavis. Microsoft ne garantit pas l'exactitude des informations de contact de ces tiers.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 2984937 - Dernière mise à jour : 08/06/2016 21:30:00 - Révision : 10.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007, Microsoft Outlook 2016 for Mac, Outlook pour Mac pour Office 365, Microsoft Outlook 2011 for Mac

  • kbprb kbexpertisebeginner kbsurveynew kbmt KB2984937 KbMtfr
Commentaires