Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

Comment faire pour afficher la zone Cci dans Outlook

Le support d'Office 2003 a pris fin

Microsoft a mis fin au support d'Office 2003 le 8 avril 2014. Cette modification a affecté vos mises à jour logicielles et options de sécurité. Découvrez les implications de ce changement à votre niveau et la marche à suivre pour rester protégé.

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 299804
Résumé
Par défaut, le champ Cci (copie carbone invisible) n'est pas affiché dans Microsoft Outlook.
Plus d'informations
Par défaut, la zone Cci n'est pas affichée dans un message électronique. Cette décision a été prise afin de réduire l'encombrement de l'écran en supprimant les options moins fréquemment utilisées de la vue principale.

Pour afficher la zone Cci, utilisez l'une des méthodes suivantes, selon que vous utilisez Microsoft Word comme éditeur de message électronique ou l'éditeur Outlook natif.

Méthode 1 : Vous utilisez Outlook 2002 ou Outlook 2003 et vous utilisez Word comme éditeur de message électronique

Pour afficher la zone Cci :
  1. Ouvrez un nouveau message électronique.
  2. Cliquez sur la flèche en regard de Options pour afficher le menu Options.
  3. Cliquez sur Cci.

Méthode 2 : Vous utilisez Outlook 2002 ou Outlook 2003 et vous utilisez Outlook comme éditeur de message électronique

Pour afficher la zone Cci :
  1. Ouvrez un nouveau message électronique.
  2. Dans le menu affichage, cliquez sur Champ Cci. Si la commande Champ Cci n'est pas affichée dans le menu Affichage, l'option Menus et barres d'outils personnalisés est activée. Double-cliquez sur le menu Affichage pour afficher le menu Affichage complet.

Méthode 3 : Vous utilisez Outlook 2007

Pour afficher la zone Cci :
  1. Ouvrez un nouveau message électronique, puis cliquez sur Options.
  2. Dans la zone Champs, cliquez sur Afficher Cci.

Remarque L'exemple suivant montre le fonctionnement de l'option "Copie conforme invisible" (Cci) .
De: Richard
À: Julie ; Chris
Cci: Phillip ; Patrick

Dans cet exemple, Richard a adressé le message à quatre personnes : Julie, Chris, Phillip et Patrick. Les destinataires du message répertoriés dans la zone À n'ont pas connaissance des destinataires du message répertoriés dans la zone Cci. Dans cet exemple, Julie et Chris ne savent pas que Phillip et Patrick ont reçu le message. Les destinataires du message répertoriés dans la zone Cci ignorent également quels sont les autres destinataires dans ce champ. Dans cet exemple, Phillip ne sait pas que Patrick a reçu une copie du message, mais il sait que Chris et Julie ont chacun reçu une copie du message.

Méthode 3 : Utiliser Outlook 2010 et les versions ultérieures

Pour afficher la zone Cci, procédez comme suit :
  1. Ouvrez un nouveau message électronique, puis cliquez sur Options.
  2. Dans la zone Afficher les champs , cliquez sur Cci.
OL10 manquant disparu l’état invisible OL2002 ol2003 OL2007 OL2010 OL2013 OL2016

Avertissement : cet article a été traduit automatiquement

Propriétés

ID d'article : 299804 - Dernière mise à jour : 07/20/2016 23:05:00 - Révision : 15.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007, Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard

  • kbhowto kbmt KB299804 KbMtfr
Commentaires