Dispositif d'Exchange ActiveSync est bloquée de manière inattendue par liste ABQ

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La version anglaise de cet article est la suivante: 3013802
Symptômes
Après avoir effectué un effacement à distance ou une usine de réinitialisation d'un périphérique ActiveSync, ou après avoir restauré le périphérique de sauvegarde, le client ActiveSync sur le périphérique peut ne plus synchroniser avec Microsoft Exchange Server.

Ce problème se produit lorsqu'une ou plusieurs des conditions suivantes sont remplies :
  • Le paramètre d'organisation ActiveSync pour le niveau d'accès par défaut est défini pour Bloquer ou mettre en quarantaine.
  • Il existe une règle d'accès de périphérique ActiveSync pour laquelle le niveau d'accès définie pour Bloquer ou mettre en quarantaine.
  • La boîte aux lettres a la ActiveSyncAllowedDeviceID paramètre configuré.

Cause
Le client ActiveSync sur ces appareils est un processus qui génère un identificateur de périphérique lors de la création du premier profil d'ActiveSync. En réinitialisant le périphérique, cela supprime tous les profils existants ActiveSync et réinitialise l'ID de périphérique.
Résolution
Ce comportement est voulu par la conception. Nouvel ID de périphérique doit être ajouté à la liste des ActiveSyncAllowedDeviceIDs de la boîte aux lettres.
Plus d'informations
Dans ce cas, l'utilisateur reçoit un message de notification de quarantaine semblable à la suivante :

Your mobile device is temporarily blocked from accessing content via Exchange ActiveSync because the mobile device has been quarantined. You don't need to take any action. Content will automatically be downloaded as soon as access is granted by your administrator.You need to wait for me to check my messages before your device will be activated.Information about your mobile device:Device model:VirtualDevice type:WP8Device ID:B88749B0AAD51D707FD5A3B5C5045A2CDevice OS:Windows Phone 8.10.12400Device user agent:MSFT-WP/8.10.12400Device IMEI:35176404001580Exchange ActiveSync version:14.1Device access state:QuarantinedDevice access state reason:GlobalSent at 11/10/2014 1:51:12 PM to jim@tailspintoys.com

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Propriétés

ID d'article : 3013802 - Dernière mise à jour : 10/01/2015 21:06:00 - Révision : 2.0

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