Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

OFFXP : L'Assistant Activation s'arrête et affiche le message "Veuillez patienter pendant l'initialisation de l'Assistant..."

Ancien nº de publication de cet article : F303048
AVERTISSEMENT : les informations qui suivent sont fournies à titre indicatif et n'ont pas encore été testées ni confirmées par Microsoft. Veuillez les utiliser avec précaution.
Symptômes
Lorsque vous démarrez l'un des programmes Office répertoriés au début de cet article, la boîte de dialogue Assistant Activation s'affiche, puis l'Assistant cesse de répondre (se bloque). Le seul texte affiché est le suivant :
Veuillez patienter pendant l'initialisation de l'Assistant...
Cause
Ce problème peut se produire si les fichiers de Windows Scripting pour votre ordinateur manquent ou sont endommagés (altérés).
Résolution
Pour résoudre ce problème, procédez comme suit :
  1. Fermez la boîte de dialogue Assistant Activation.
  2. Quittez tous les programmes Office.
  3. Accédez au site Web de Microsoft à l'adresse suivante :
  4. Au bas de la page Web, cliquez sur le lien correspondant à votre version de Microsoft Windows. Utilisez le tableau suivant.
       Version de Windows        Lien   --------------------------------------   Windows 2000              Scripten.exe   Windows 95, Windows 98   Windows NT 4.0            Scr55en.exe
  5. Après la mise à jour des fichiers de Windows Scripting, démarrez un programme Office.
OFFXP prb lock frozen hang corrupt
Propriétés

ID d'article : 303048 - Dernière mise à jour : 03/08/2007 03:51:00 - Révision : 2.2

  • Microsoft Access 2002
  • Microsoft Excel 2002
  • Microsoft FrontPage 2002 Standard
  • Microsoft Outlook 2002 Standard
  • Microsoft PowerPoint 2002 Standard
  • Microsoft Word 2002 Standard Edition
  • kbdta kbprb KB303048
Commentaires