Page d'ouverture de session Outlook Web App prend plus de temps que prévu pour le délai d'attente dans un environnement Exchange Server 2013

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Symptômes
Lorsque vous définissez les valeurs des paramètres PrivateTimeout et PublicTimeoutpour spécifier combien de temps vous êtes inactif à partir d'Outlook Web App, la session de délai d'attente ne se termine pas immédiatement dans un environnement Microsoft Exchange Server 2013.
Cause
Ce problème se produit car le module LiveIdAuthentication considère que la requête ping sous la forme d'une activité de l'utilisateur et il interrompt le délai d'expiration de l'activité. Ensuite, la durée de vie de l'horodatage (TTL) actualise la session.
Résolution
Pour résoudre ce problème, installez la Mise à jour cumulative 9 pour Exchange Server 2013.
Statut
Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».
Plus d'informations
Pour plus d'informations sur les paramètres de délai d'expiration d'OWA pour les ordinateurs publics ou privés, consultez Comment faire pour configurer le Public et les paramètres de l'ordinateur privé dans OWA 2013.

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Propriétés

ID d'article : 3049771 - Dernière mise à jour : 06/18/2015 11:35:00 - Révision : 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

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