Moment d'Exchange Server 2013 Activation de la règle de transport n'est pas affiché dans heure UTC

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 3056133

Symptômes
Lorsqu'un administrateur de Microsoft Exchange Server 2013 crée une règle de transport qui utilise leActivationDate ou l'option affichait , le Exchange Administration Center (EAC) doit afficher l'heure en heure UTC. Toutefois, l'heure affichée est l'heure locale de l'ordinateur client qui exécute le navigateur web et non du temps UTC.

Par exemple, même si vous créez une règle de transport en spécifiant ActivationDate en heure UTC explicitement comme dans la règle de transport suivant, vous ne voyez pas cette heure affichée dans la fac :
nouvelle transportrule TEST2 - subjectcontainswords - activationdate - RejectMessageReasonText - RejectMessageEnhancedStatusCode « 5.7.1 » « test » « test » "16/8/2014 9:00 + 0:00 »


Résolution
Pour résoudre ce problème, installez la Mise à jour cumulative 9 pour Exchange Server 2013.

Statut
Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 3056133 - Dernière mise à jour : 06/17/2015 08:49:00 - Révision : 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbqfe kbsurveynew kbmt KB3056133 KbMtfr
Commentaires