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« La demande a été abandonnée : canal sécurisé SSL/TLS n'a pas pu être créer » erreur lorsque vous exécutez l'Assistant Configuration d'Exchange hybride

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La version anglaise de cet article est la suivante: 3067292
PROBLÈME
Vous souhaitez configurer un déploiement hybride entre votre organisation de sur place de Microsoft Exchange Server et Microsoft Exchange Online dans Microsoft Office 365. Toutefois, lorsque vous exécutez l'Assistant Configuration hybride, l'Assistant ne termine pas correctement et vous recevez un « la demande a été abandonnée : canal sécurisé SSL/TLS n'a pas pu être créer "message d'erreur. Le texte complet du message semblable au suivant :
Erreur : mise à jour de configuration hybride a échoué avec l'erreur « échouée de l'exécution des tâches subordonnées configurer : création de relations d'organisation.
L'exécution de l'applet de commande Set-FederatedOrganizationIdentifier a levé une exception. Cela peut indiquer des paramètres non valides dans vos paramètres de Configuration hybride.
Une erreur s'est produite lors de la fourniture d'Exchange vers le SJS du partenaire. Informations détaillées: « une erreur s'est produite l'accès à Windows Live. » Des informations détaillées: "" la demande a été abandonnée : canal sécurisé SSL/TLS n'a pas pu être créer. « ». » ».
à Microsoft.Exchange.Management.Hybrid.RemotePowershellSession.RunCommand (String applet de commande, les paramètres de Dictionary'2, Boolean ignoreNotFoundErrors)
CAUSE
Ce problème peut se produire si les paramètres de pare-feu ou des paramètres de serveur proxy ne sont pas configurés correctement.
Solution
  1. Configurer les paramètres sur le serveur proxy pour autoriser l'accès aux points de terminaison qui sont utilisés par le service. Pour obtenir une liste des adresses IP et des URL utilisés par Exchange en ligne, consultez le Exchange en ligne section de Adresses IP et des URL d'Office 365.
  2. Assurez-vous que les paramètres de proxy sont configurés correctement sur les serveurs Exchange dans votre environnement en procédant comme suit :
    1. Définissez le proxy dans Internet Explorer. Pour plus d'informations, reportez-vous à la section. Modifier les paramètres de serveur proxy dans Internet Explorer.
    2. Définissez le proxy à l'aide de la netsh outil de ligne de commande. Pour plus d'informations, reportez-vous à la section. Commandes Netsh pour Windows Hypertext Transfer Protocol.
    3. Définissez le proxy à l'aide de la Set-ExchangeServer applet de commande. Par exemple, exécutez la commande suivante :
      Set-ExchangeServer NameOfServer -InternetWebProxy Http://proxyURL:Port
      Pour plus d'informations, reportez-vous à la section.Set-ExchangeServer.
  3. Réexécutez l'Assistant Configuration hybride.
Si le problème persiste, contactezPrise en charge de Microsoftet faire référence à cet article de la Base de connaissances.
Plus d'informations
Si vous rencontrez des problèmes avec l'Assistant Configuration hybride, vous pouvez exécuter le Diagnostic de Configuration Exchange hybride. Ce diagnostic est une expérience de la résolution des problèmes automatisée. Exécuter sur le même serveur que celui sur lequel l'Assistant de Configuration hybride a échoué. Cette opération collecte les journaux d'Assistant Configuration hybride et les analyse pour vous. Si vous rencontrez un problème, un message s'affiche qui indique la cause du problème. Le message inclut un lien vers un article qui contient la solution. Actuellement, les tests de diagnostic est pris en charge uniquement dans Internet Explorer.

Besoin d'aide ? Accédez à la Communauté Office 365 site Web ou le Exchange sur les Forums TechNet.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 3067292 - Dernière mise à jour : 03/23/2016 00:38:00 - Révision : 2.0

Microsoft Exchange Online, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

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