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"Le serveur distant a renvoyé ' 550 5.2.0 résolution. ADR. BadPrimary'"erreur lorsqu'un utilisateur Exchange Online envoie un message à un contact externe

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La version anglaise de cet article est la suivante: 3076419
PROBLÈME
Lorsqu'un utilisateur Exchange Online essaie d'envoyer des messages e-mail à un contact externe, les messages ne sont pas remis, et l'utilisateur reçoit un message d'erreur semblable au suivant :
Remise a échoué pour ces destinataires ou groupes :

<Recipient email="" address=""></Recipient>

Il existe un problème avec la boîte aux lettres du destinataire. Essayez de renvoyer le message. Si le problème persiste, veuillez contacter votre administrateur de messagerie.

Le serveur distant a renvoyé ' 550 5.2.0 résolution. ADR. BadPrimary ; adresse SMTP principale du destinataire est manquant ou non valide »
CAUSE
Ce problème peut se produire si une des conditions suivantes est remplie :
  • L'adresse SMTP principale n'a pas été ajoutée à l'adresse de proxy externe.
  • Une adresse proxy hérités est spécifiée dans l'adresse de proxy externe.
SOLUTION
Pour résoudre ce problème, procédez comme suit :
  1. Si l'utilisateur est à l'aide de Microsoft Outlook pour envoyer des messages, désactivez externe du nom du contact à partir de la liste de saisie semi-automatique Outlook. Pour plus d'informations sur la procédure à suivre, reportez-vous à la section. Supprimer un nom dans la liste de saisie semi-automatique.

    Si cela ne résout pas le problème, ou si l'utilisateur utilise Outlook Web App, passez à l'étape 2.
  2. Assurez-vous que l'adresse proxy est définie correctement dans Office 365. Pour ce faire, procédez comme suit :
    1. Se connecter à Office 365 et ouvrez le centre d'administration Exchange.
    2. Cliquez sur Contacts, sélectionnez l'externe, destinataire, cliquez sur Modifier (Modifier l'icône), puis cliquez sur Général.
    3. Dans la zone adresse de messagerie externe, assurez-vous que l'adresse de messagerie existe, qu'il est correct et qu'il est correctement mis en forme.

      Par exemple, SMTP:ADAM@contoso.comest une adresse de messagerie externe est correctement mis en forme.
  3. Si vous avez un déploiement hybride d'Exchange, assurez-vous que l'adresse proxy de l'objet de contact de messagerie Active Directory est définie à l'adresse de messagerie correcte. S'il n'est pas le cas, mettez à jour la valeur de SMTP et puis exécutez la synchronisation d'annuaire.
Plus d'informations
Besoin d'aide ? Accédez à la Communauté Office 365 .

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Propriétés

ID d'article : 3076419 - Dernière mise à jour : 07/09/2015 19:31:00 - Révision : 2.0

Microsoft Exchange Online

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