ID d'erreur 43 ou 60 lorsque vous utilisez System Center 2012 Data Protection Manager

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Résumé
Lorsque vous essayez de protéger un serveur à l'aide de System Center 2012 Data Protection Manager, une ou les deux messages d'erreur suivants peut s'afficher :

DPM n'a pas pu communiquer avec l'agent de protection surNom du serveur> car l'agent ne répond pas. (N° 43 détails : code d'erreur interne : 0x8099090E)

L'agent de protection sur DPM.contoso.com a été temporairement incapable de répondre parce qu'il était dans un état inattendu. (ID de 60 détails : code d'erreur interne : 0x809909B0)

Cause
Cela signifie généralement que l'Agent de Protection DPM (DPMRA. (EXE) se bloque.

Résolution
  1. Vérifiez les enregistrements récents de la source de l'Agent de Protection DPM (DPMRA) dans le journal des événements Application surNom du serveur> de découvrir pourquoi l'agent n'a pas répondu.
  2. Examinez le fichier journal DPMRA pour tous les détails concernant la cause de la panne. Le fichier journal DPMRA sera au format DPMRA*.errlog (par exemple : DPMRACURR. ERRLOG) et se trouve par défaut dans Manager\DPM\Temp de Protection de données \Program Files\Microsoft.
  3. Assurez-vous que le serveur DPM est accessible à distance depuisNom du serveur>. Si un pare-feu est activé sur le serveur DPM, assurez-vous qu'il ne bloque pas les demandes à partir deNom du serveur>. Pour des informations complètes concernant les ports nécessaires et de la configuration de pare-feu recommandé, consultez le site : Configurer les paramètres de pare-feu pour DPM.
  4. Redémarrez le DPMRA surNom du serveur>. Si le service ne démarre pas, réinstallez l'agent de protection.

DPM 2012 R2

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Propriétés

ID d'article : 3082409 - Dernière mise à jour : 08/10/2015 23:23:00 - Révision : 2.0

Microsoft System Center 2012 Data Protection Manager, Microsoft System Center 2012 Data Protection Manager Service Pack 1, Microsoft System Center 2012 R2 Data Protection Manager

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