Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

COMMENT FAIRE : Exportation des noms de votre carnet d'adresses Windows XP dans un autre programme

Le support de Windows XP a pris fin

Microsoft a mis fin au support de Windows XP le 8 avril 2014. Cette modification a affecté vos mises à jour logicielles et options de sécurité. Découvrez les implications de ce changement à votre niveau et la marche à suivre pour rester protégé.

Ancien nº de publication de cet article : F308665
Résumé
Cet article décrit étape par étape la procédure à suivre pour exporter les noms de votre carnet d'adresses Windows XP dans un autre programme. Le carnet d'adresses fournit un emplacement approprié pour le stockage des informations relatives à vos contacts en vue d'une extraction facile à partir de programmes tels que Microsoft Outlook, Microsoft Outlook Express, Microsoft Internet Explorer, Microsoft NetMeeting et Microsoft Phone System.

Haut de la page

Ouverture du carnet d'adresses

Pour ouvrir le carnet d'adresses, cliquez sur Démarrer, pointez sur Tous les programmes, puis sur Accessoires. Cliquez ensuite sur Carnet d'adresses. Vous pouvez également ouvrir le carnet d'adresses à partir de Outlook Express en cliquant sur Carnet d'adresses dans le menu Outils.

Haut de la page

Exportation des contacts du carnet d'adresses vers d'autres carnets d'adresses Windows

Vous pouvez exporter les contacts de votre carnet d'adresses vers des fichiers .wab (Carnet d'adresses Windows), vers un carnet d'adresses personnel Microsoft Exchange ou vers un fichier .csv (Valeurs séparées par des virgules).

Pour exporter les contacts de votre carnet d'adresses vers un autre carnet d'adresses Windows, procédez comme suit :
  1. Dans le menu Fichier du Carnet d'adresses, pointez sur Exporter, puis cliquez sur Carnet d'adresses (WAB).
  2. Localisez et cliquez sur le fichier Carnet d'adresses Windows vers lequel vous souhaitez exporter des contacts, puis cliquez sur Ouvrir.
Haut de la page

Exportation des contacts du carnet d'adresses vers d'autres formats de carnets d'adresses

Vous pouvez également exporter les contacts de votre carnet d'adresses vers d'autres formats de carnets d'adresses.

Pour cela, procédez comme suit :
  1. Dans le menu Fichier du Carnet d'adresses, pointez sur Exporter, puis cliquez sur Autre carnet d'adresses.
  2. Cliquez sur le carnet d'adresses ou le type de fichier vers lequel vous souhaitez exporter les contacts de votre carnet d'adresses, puis sur Exporter.
Haut de la page









Propriétés

ID d'article : 308665 - Dernière mise à jour : 04/29/2003 09:10:00 - Révision : 1.0

  • Microsoft Windows XP Professionnel
  • kbhowto kbhowtomaster kbtool KB308665
Commentaires