Impossible d'ouvrir une boîte aux lettres sur site à l'aide de OWA dans Office 365/ITAR dédié vNext

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La version anglaise de cet article est la suivante: 3095874
Symptômes
Impossible d'ouvrir une boîte aux lettres sur site à l'aide de Microsoft Outlook Web Access (OWA) dans Microsoft Office 365/ITAR dédié vNext.
Cause
Ce problème est à l'étude par Microsoft.
Résolution
Vous pouvez tenter d'accéder à une boîte aux lettres locale à partir d'OWA pour lequel vous disposez des autorisations d'accès complet. Pour ce faire, procédez comme suit :
  1. Connectez-vous à la boîte aux lettres du nuage à l'aide d'OWA.
  2. Sélectionnez Ouvrir une boîte aux lettres.
  3. Ouvrez la boîte aux lettres locale. Vous allez être redirigé vers sur site OWA.
  4. Entrez vos informations d'identification.
Au lieu d'être routé vers la boîte aux lettres locale, vous êtes redirigé vers le nuage URL d'OWA. Lorsque vous entrez de nouveau vos informations d'identification, vous signera votre propre boîte aux lettres.

Pour résoudre ce problème, vous pouvez vous connecter à la boîte aux lettres sur site à l'aide de l'URL d'OWA sur site et spécifier l'adresse SMTP local. Par exemple, l'URL ressemble à ceci :
de https://Mail.Contoso.com/OWA/sharedmbx@Contoso.com


Lorsque vous êtes invité à entrer d'informations d'identification, vous devez entrer vos informations d'identification du compte.

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Propriétés

ID d'article : 3095874 - Dernière mise à jour : 10/12/2015 17:17:00 - Révision : 2.0

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