Aucuns réponse ne sont envoyés à partir d'une boîte aux lettres de salle lors d'une réunion réservée s'étend au-delà de la date que vous indiquez dans Exchange Server 2013

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 3100519
Symptômes
Supposons que vous avez une boîte aux lettres de salle qui possède le paramètre BookingWindowInDays dans un environnement Microsoft Exchange 2013 qui a mise à jour cumulative 9 ou mise à jour cumulative 10 appliqué. Lorsque vous planifiez une réunion de la boîte aux lettres de salle en dehors de la limite de la valeur du paramètre BookingWindowInDays , vous ne peut pas recevoir une réponse « Accepter » ou « Je refuse » à partir de la boîte aux lettres de salle. En outre, la disponibilité du calendrier de boîte aux lettres de salle est toujours affichée comme « Provisoire » pendant la durée de la réunion.
Cause
Ce problème se produit car l'attribut d'heure de fin de la boîte aux lettres de salle est inférieure à celle de l'attribut d'heure de début de l'appel de la fonction GetRecurringCalendarItems .
Résolution
Pour résoudre ce problème, installez Mise à jour cumulative 11 ou une version ultérieure disponible mise à jour cumulative pour Exchange Server 2013.
Statut
Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».
Remarque Il s'agit d'un article de « PUBLICATION RAPIDE » rédigé directement au sein du service de support technique Microsoft. Les informations qui y sont contenues sont fournies en l'état, en réponse à des problèmes émergents. En raison du délai rapide de mise à disposition, les informations peuvent contenir des erreurs typographiques et, à tout moment et sans préavis, faire l'objet de révisions. Pour d'autres considérations, consultez les Conditions d'utilisation.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 3100519 - Dernière mise à jour : 12/15/2015 23:02:00 - Révision : 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3100519 KbMtfr
Commentaires