OL2000 : communication par courrier électronique : partie 8: Suppression des messages

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

310489
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Résumé
Les informations traitées dans cet article sont fournies par : Microsoft Press.

Cet article fait partie 8 d'une série d'articles treize qui expliquent comment utiliser Outlook 2000 pour communiquer par courrier électronique. Pour afficher les articles correspondants dans cette série, Veuillez voir « ressources supplémentaires » section plus loin dans cet article.

Cette information est un extrait de l'ouvrage cours standard dans Microsoft Outlook 2000 chapitre 3: « communication avec messagerie ».
Plus d'informations

Suppression des messages

Dans débuts de courrier électronique, personnes souvent contient sur anciens messages électroniques afin que leur contenait un enregistrement d'adresses les expéditeurs. Comme il est si facile d'ajouter des adresses de messagerie dans la liste de contacts, c'est pourquoi pour préserver les anciens messages existe plus et après que vous avez lu la plupart de vos messages, vous souhaiterez probablement supprimer. Pour montrer comment supprimer les messages, vous allez nettoyer le dossier Éléments envoyés, mais ne N'oubliez pas que la procédure est identique pour tout dossier de messagerie électronique Outlook.

 Picture		  of Sent Items icon
icône éléments envoyés
  1. Cliquez sur le bouton les raccourcis , puis cliquez sur l'icône d'éléments envoyés dans la barre Outlook pour afficher une liste dans l'espace de travail de tous les messages que vous avez envoyé.  Picture of Sent Items				folder
  2. Choisissez Sélectionner tout dans le menu Edition , puis cliquez sur le bouton Supprimer dans la barre d'outils. Au lieu de réellement supprimer les messages, Outlook transfère les vers le dossier éléments supprimés, vous changez d'avis sur l'obtention de supprimer les autre possibilité.  Picture of Deleted				Items icon
    icône éléments supprimés
  3. Cliquez sur le bouton raccourcis Outlook , puis cliquez sur l'icône d'éléments supprimés dans la barre Outlook pour afficher contenu ce dossier.
  4. Vous souhaitez réellement supprimer ces fichiers, donc sélectionnez Vider le dossier éléments supprimés dans le menu Outils . Cliquez sur Oui si vous êtes invité pour vous débarrasser des articles pour fini.
  5. Afficher le contenu de la boîte de réception et supprimer les messages que vous n'avez pas besoin. Veillez à conserver les cinq messages que vous avez envoyés à vous-même.
ne pas enregistrer les messages envoyés

Pour conserver vos fichiers Outlook de grandir trop volumineux, vous pouvez désactiver l'option qui enregistre automatiquement une copie de tous vos messages sortants dans le dossier Éléments envoyés. Choisissez options dans le menu Outils et cliquez sur le bouton Options de messagerie de l'onglet Préférences Deselect le enregistrer les copies de messages dans Éléments envoyés dossier case à cocher dans la section Gestion des messages , puis cliquez sur OK deux fois. Si vous souhaitez enregistrer un message sortant particulier dans le dossier Éléments envoyés par la suite, cliquez sur le bouton Options dans la fenêtre de message avant vous envoyez le message, activez la case à cocher Enregistrer le message envoyé À , indiquer un emplacement et cliquez sur Fermer .

Si vous souhaitez supprimer définitivement des messages sans avoir à gérer ultérieurement les dans le dossier éléments supprimés, vous pouvez cliquez sur Options dans le menu Outils et activez la case à cocher vide la supprimé éléments dossier sur fermeture dans la section général de l'onglet autre . Puis Outlook efface le contenu du dossier chaque fois que vous quittiez le programme.

RESSOURCES SUPPLÉMENTAIRES

Pour plus d'informations, cliquez sur les numéros ci-dessous pour afficher les articles correspondants dans la Base de connaissances Microsoft :
307377 OL2000 : communication par courrier électronique : partie 1: à l'aide de la boîte de réception
310484 OL2000 : communication par courrier électronique : partie 2: Création de messages
310485 OL2000 : communication par courrier électronique : partie 3: adresses rapidement les messages
310486 OL2000 : communication par courrier électronique : partie 4: association de fichiers aux messages
310491 OL2000 : communication par courrier électronique : partie 5: envoi et la récupération de messages
310487 OL2000 : communication par courrier électronique : partie 6: répondre à des messages
310488 OL2000 : communication par courrier électronique : partie 7: transfert de messages
307438 OL2000 : communication par courrier électronique : partie 9: organisation des messages
310580 OL2000 : communication par courrier électronique : partie 11: à l'aide de dossiers
310581 OL2000 : communication par courrier électronique : partie 12 : déplacement des messages
310582 OL2000 : communication par courrier électronique : partie 13 : organisation des messages avec l'Assistant
Références
Les informations contenues dans cet article sont un extrait le livre cours standard dans Microsoft Outlook 2000 , publié par Microsoft Press.

Picture		  of Quick Course book
http://www.microsoft.com/mspress/books/4556.aspx

En savoir plus sur les Quick Course in Microsoft Outlook 2000

Pour plus d'informations sur cette publication et d'autres titres Microsoft Press, consultez http://mspress.microsoft.com.
kbmspressexcerpt inf kbgraphxlinkcritical comment howto procédure

Avertissement : Cet article a été traduit de manière automatique

Propriétés

ID d'article : 310489 - Dernière mise à jour : 02/24/2014 03:31:12 - Révision : 3.3

  • Microsoft Outlook 2000 Standard
  • Microsoft Outlook 2000 Service Pack 1
  • kbnosurvey kbarchive kbmt kbhowto KB310489 KbMtfr
Commentaires