« 1007 accès refusé » ou « Garantir l'heure de votre système est correcte » erreur lorsque vous exécutez l'Assistant Configuration hybride

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 3107293
PROBLÈME
Lorsque vous exécutez l'Assistant Configuration hybride, vous recevez un des messages d'erreur suivants :

FederatedOrganizationIdentifier-ensemble ': une erreur s'est produite lors de la fourniture d'Exchange vers le SJS du partenaire. Informations détaillées « un résultat inattendu a été reçu à partir de Windows Live. Des informations détaillées: « 1007 AccessDenied : accès refusé. ".".

Impossible de se fédérer à votre domaine, heure de votre système semble être synchronisée avec l'heure sur nos serveurs de fédération de plus de cinq minutes. Vérifiez le que heure de votre système est correct, puis réessayez de l'Assistant de Configuration hybride.
CAUSE
Ce problème se produit car l'heure système locale est synchronisée avec un serveur de temps valide. Ce problème se produit si l'heure système de votre système local et de l'heure système du serveur à partir duquel vous exécutez l'Assistant Configuration hybride diffèrent en cinq minutes ou plus.
Solution
Assurez-vous que l'heure de votre système local et de l'heure du serveur sont synchronisées. Pour plus d'informations sur la procédure à suivre, consultez l'article suivant de la Base de connaissances Microsoft :
Plus d'informations
Si vous rencontrez des problèmes qui affectent l'Assistant Configuration hybride, vous pouvez exécuter le Diagnostic de Configuration Exchange hybride. Ce diagnostic est une expérience de la résolution des problèmes automatisée. Exécuter sur le même serveur que celui sur lequel l'Assistant de Configuration hybride a échoué. Cette opération collecte les journaux d'Assistant Configuration hybride et les analyse pour vous. Si vous rencontrez un problème, un message s'affiche qui indique la cause du problème. Le message inclut un lien vers un article qui contient la solution. Actuellement, les tests de diagnostic est pris en charge uniquement dans Internet Explorer.

Besoin d'aide ? Accédez à la Communauté Office 365 site Web ou le Exchange sur les Forums TechNet.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 3107293 - Dernière mise à jour : 10/30/2015 15:35:00 - Révision : 2.0

Microsoft Exchange Online, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • o365022013 o365 o365a o365e o365m hybrid kbmt KB3107293 KbMtfr
Commentaires