Problèmes Exchange Server après la mise à niveau si la boîte aux lettres d'arbitrage n'est pas mis à niveau vers le nouveau serveur Exchange

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 3108541
Symptômes
Après avoir installé une nouvelle version de Microsoft Exchange Server, vous rencontrez un ou plusieurs des problèmes suivants :
  • recherche d'e-Discovery pour boîtes aux lettres de nouvelles ou a été déplacés ne fonctionne pas.
  • Les déplacements de boîtes aux lettres de la place ou ne sont pas terminées avec succès.
  • Les messages de rapport d'audit ne sont pas générées pour les boîtes aux lettres nouveau ou a été déplacés.
  • Skype quotidien pour l'appel de l'entreprise se connecte pour nouveau ou boîtes aux lettres déplacées sont vides.

Cause
Ce problème se produit si la boîte aux lettres d'arbitrage qui est utilisé pour le processus est toujours hébergé sur une ancienne version d'Exchange Server.
Résolution
Pour résoudre ce problème, déplacez la boîte aux lettres d'arbitrage à la dernière version d'Exchange Server dans l'environnement.

Pour ce faire, d'abord exécuter l'applet de commande Get-Mailbox suivant pour localiser la boîte aux lettres d'arbitrage :

Get-Mailbox -Arbitration
Exécutez l'applet de commande New-MoveRequest suivante pour déplacer la boîte aux lettres :

Get-Mailbox -Arbitration | New-MoveRequest -TargetDatabase <name>

Plus d'informations
Pour plus d'informations sur l'utilisation de l'applet de commande Get-Mailbox, reportez-vous à la section.Get-Mailbox.

Pour plus d'informations sur l'utilisation de l'applet de commande New-MoveRequest, reportez-vous à la section.Nouvelle-MoveRequest.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 3108541 - Dernière mise à jour : 11/13/2015 18:02:00 - Révision : 1.0

  • kbtshoot kbexpertiseinter kbmt KB3108541 KbMtfr
Commentaires