La console d'administration Microsoft Intune affiche l'alerte « déploiement d'une stratégie Mobile est différé »

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La version anglaise de cet article est la suivante: 3119588
Symptômes
Vous consultez l'avertissement suivant dans la console d'administration Microsoft Intune :
Le déploiement d'une stratégie mobile est retardé
Cause
Ce problème peut se produire s'il existe un problème avec le connecteur Exchange et un deploymentis de stratégie mobile pas correctement transmis de Microsoft Exchange Server pour sur fourhours.
Résolution
Pour résoudre ce problème, recherchez et corrigez les problèmes que vous trouvez avec le connecteur Exchange. Par exemple, un connecteur ne peut pas ont été défini, ou le compte dispose d'une stratégie de connecteur Exchange à partir d'une installation précédente qui est à l'origine des conflits.

Si vous utilisez le Gestionnaire de Configuration (gestion unifiée) pour Mobile Device Management (MDM), assurez-vous que thatMobile dispositif de sécurité Policiesis pasprésents dans l'espace de travail de stratégies dans la console d'administration Microsoft Intune. Si elleestprésente, supprimer cette stratégie. Gestionnaire de configuration a son propre Connecteur Exchange. Ce connecteur doit être utilisé pour Mobile Device Manager et Exchange ActiveSync (EAS). Cela s'applique à Configuration Manager 2012 et Configuration Manager 2012 R2.

Toutes les stratégies concernées doivent être déployés automatiquement lors de la connexion à Exchange est saine.
Plus d'informations
Pour plus d'informations, consultez les éléments suivants :

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 3119588 - Dernière mise à jour : 12/02/2015 20:32:00 - Révision : 1.0

Microsoft Intune

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