Messages électroniques pas automatiquement envoyés ou reçus au démarrage d'Outlook

Le support d'Office 2003 a pris fin

Microsoft a mis fin au support d'Office 2003 le 8 avril 2014. Cette modification a affecté vos mises à jour logicielles et options de sécurité. Découvrez les implications de ce changement à votre niveau et la marche à suivre pour rester protégé.

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 312336
Symptômes
Lorsque vous démarrez Microsoft Outlook, Outlook ne pas automatiquement effectuer un envoi et réception d'opération pour télécharger des messages à partir du serveur.
Cause
Ce problème peut se produire en raison d'un groupe d'envoi/réception endommagé dans Outlook.
Résolution

Outlook 2007 et les versions antérieures

Pour résoudre ce problème, créez un nouveau groupe d'envoi/réception dans Outlook :
  1. Sur le Outils menu, pointez sur Paramètres d'envoi/réception, puis cliquez sur Définir les groupes d'envoi/réception
  2. Sous Nom du groupe, cliquez sur le groupe, puis cliquez sur Copie.
  3. Sous Nom du groupe d'envoi/réception, tapez le nouveau nom de groupe, puis cliquez sur OK.
  4. Sous Nom du groupe, cliquez sur l'ancien nom du groupe.
  5. Sous quand Outlook est en ligne etquand Outlook est hors connexion, désactivez la case à cocher pourinclure ce groupe dans l'envoi/réception (F9).
  6. Cliquez sur Fermer.
  7. Quittez Outlook et redémarrez Outlook.

Outlook 2010 et les versions ultérieures

Pour résoudre ce problème, créez un nouveau groupe d'envoi/réception dans Outlook :
  1. Cliquez sur fichier, puis cliquez sur Options.
  2. Cliquez sur l'onglet Avancé .
  3. Dans la section Rechercher d'envoi et de réception , cliquez sur Envoyer/recevoir.
  4. Sous Nom du groupe, cliquez sur le groupe, puis cliquez sur Copie.
  5. Sous Nom du groupe d'envoi/réception, tapez le nouveau nom de groupe, puis cliquez sur OK.
  6. Sous Nom du groupe, cliquez sur l'ancien nom du groupe.
  7. Sous quand Outlook est en ligne etquand Outlook est hors connexion, désactivez la case à cocher pourinclure ce groupe dans l'envoi/réception (F9).
  8. Cliquez sur Fermer.
  9. Quittez Outlook et redémarrez Outlook.
ol2002 ol2003 ol2007 ol2010 ol2013 ol2016

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 312336 - Dernière mise à jour : 09/23/2015 22:44:00 - Révision : 3.0

Microsoft Office Outlook 2007, Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard, Microsoft Outlook 2010, Microsoft Outlook 2013, Outlook 2016

  • kbreceivemail kbsendmail kbcorrupt kbconfig kbprb kbmt KB312336 KbMtfr
Commentaires