Votre navigateur n’est pas pris en charge

Vous devez mettre à jour votre navigateur pour utiliser le site.

Mettre à jour vers la dernière version d’Internet Explorer

Windows 10 périphériques redémarre de façon inattendue lors de l'installation initiale

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 3134142
Symptômes
Lorsqu'un périphérique récemment installé de Windows 10 démarre pour la première fois, dans theinitial setupwizard, vous choisissez le paramètre de région de languageand, acceptera les again accord et puis cliquez sur Suivant. Dans certains cas, par la suite, Windows redémarre par lui-même automatiquement. Après le redémarrage, Windows démarre à nouveau et revient à la langue et la page de l'Assistant configuration région. Vous pouvez toujours accéder avec l'Assistant pour terminer l'installation initiale.
Cause
Le redémarrage et un retour de la langue et le paramètre de région est parce que le CloudExpericenceHost appx ne parvient pas à être enregistrées lors de l'installation, en raison d'un problème de synchronisation entre l'Explorateur et le service AppxDeployment.
Résolution
Définir la langue et la région à nouveau et continuez l'installation. Il devrait fonctionner après le redémarrage.
Plus d'informations
Microsoft est conscient de ce issuewith 10 de Windows.


Avertissement : cet article a été traduit automatiquement

Propriétés

ID d'article : 3134142 - Dernière mise à jour : 01/07/2016 16:37:00 - Révision : 1.0

  • Windows 10
  • kbnoindex kbmt KB3134142 KbMtfr
Commentaires