Un message protégé par IRM est envoyé à un contact externe n'est pas renvoyé dans les résultats de la recherche ou la découverte lorsque la journalisation est implémentée dans un environnement Exchange Serve...

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 3134918
Symptômes
Considérez le scénario suivant :
  • Vous implémentez la journalisation dans un environnement Microsoft Exchange Server 2013.
  • Vous créez une règle de journal pour activer la journalisation pour les messages électroniques qui sont envoyés à un destinataire de journal. La règle envoie des rapports de journal pour un contact externe.
  • Vous activez le déchiffrement de rapport de journal afin qu'un message protégé par IRM Information Rights Management et une copie du message protégé par IRM de décrypté sont jointes à l'état de la feuille.
  • Un message protégé par IRM est envoyé à un destinataire de journal. L'état du journal est créé et envoyé au contact externe.
Dans ce scénario, le contact externe reçoit le rapport de la feuille qui contient le message protégé par IRM et un fichier Winmail.dat. Cela empêche le message protégé par IRM enregistré soit retourné dans la recherche ou les résultats de la recherche.
Cause
Ce problème se produit car le message protégé par IRM est codée en dur à convertir pour Neutral Encapsulation Format TNEF (Transport) lorsque le serveur qui exécute Exchange Server déchiffre le message.
Résolution
Microsoft étudie ce problème et publiera plus d'informations dans cet article lorsque les informations sont disponibles.
Statut
Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».
Références
En savoir plus sur la terminologie que Microsoft utilise pour décrire les mises à jour logicielles.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 3134918 - Dernière mise à jour : 04/29/2016 16:51:00 - Révision : 2.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3134918 KbMtfr
Commentaires