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« Vous ne sont pas associés à un rôle » erreur après que vous épinglez la lame PIM au tableau de bord dans Azure AD

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La version anglaise de cet article est la suivante: 3135391
Symptômes
Une fois que vous épinglez la blade de gestion d’identité privilégié (GIP) à votre tableau de bord, Impossible d’ouvrir le toactivate du tableau de bord PIM votre abonnement dans un rôle Azure Active Directory, et vous recevez le message d’erreur suivant :

Vous n’êtes pas associé à un rôle. Assurez-vous que vous inscrit à la gestion des identités Azure AD privilégié sur le marché et que l’administrateur de votre organisation vous associé les rôles appropriés.
Cause
Ce problème se produit parce que vous n’êtes pas amember (active ou inactive) de n’importe quel rôle Azure Active Directory (AD).
Résolution
Pour résoudre ce problème, demandez à l’administrateur de rôle privilégié d’ajouter votre compte au rôle souhaité comme un candidat ou un membre Permanent. Après avoir ajouté votre compte, vous vous ne recevez plus le message d’erreur et vous serez en mesure d’ouvrir le tableau de bord PIM pour activer votre appartenance au rôle.
Plus d'informations
Pour plus d’informations sur la gestion des identités Azure AD privilégié, consultez l’article suivant de la Microsoft Azure :


Pour activer l’appartenance à l’administrateur Global, rôle de privilège administrateur, administrateur de sécurité ou rôle lecteur de sécurité, suivez les étapes décrites dans l’article suivant de la Microsoft Azure :

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 3135391 - Dernière mise à jour : 08/31/2016 23:10:00 - Révision : 1.0

Microsoft Azure Active Directory

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