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Ne peut pas accéder à Outlook Web App ou Outlook lors d'un déplacement de la base de données ou la migration interne

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La version anglaise de cet article est la suivante: 3136658
Symptômes
Lorsque des utilisateurs essaient d'accéder à Outlook Web App ou Outlook dans Microsoft Office 365 dédié/ITAR, les messages d'erreur suivants s'affiche :
  • Dans Outlook Web App :
    Vous n'avez pas pu vous connecter car la boîte aux lettres est déplacée. Vous ne pourrez plus y accéder tant que le déplacement est terminé. Veuillez patienter et réessayer ultérieurement.
  • Dans Outlook :
    Impossible de démarrer Microsoft Outlook. Impossible d'ouvrir la fenêtre Outlook. L'ensemble des dossiers ne peut pas être ouvert. Microsoft Exchange n'est pas disponible. Il y a des problèmes de réseau ou le serveur Exchange est arrêté pour maintenance.
Cause
Ce problème peut se produire si une ou les deux conditions suivantes sont remplies :
  • Base de données de Themailbox a été déplacé dans le même environnement.
  • Il y a une migration interne d'un environnement à un autre (par exemple, à partir d'Exchange Server 2010 Exchange Server 2013).
Résolution
Le déplacement de base de données de boîte aux lettres est déclenché par un processus interne à partir d'une base de données à un autre par le biais de l'outil MMT pour l'équilibrage de la charge (Cela peut se produire à tout moment) ou par une migration interne.

La dernière étape d'un déplacement de boîte aux lettres se compose de la synchronisation delta final pour vous assurer que toutes les données de la boîte aux lettres d'origine est migré. Dans ce cas, les utilisateurs ne peuvent pas ont accès à leurs boîtes aux lettres de 2 à 5 minutes, mais il peut être plus long pour les grandes boîtes aux lettres. Si un utilisateur signale un problème d'accès à leur boîte aux lettres pendant plus de 15 minutes, transférez-le à Microsoft pour enquête.

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Propriétés

ID d'article : 3136658 - Dernière mise à jour : 01/20/2016 22:14:00 - Révision : 1.0

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