Service Response Group se bloque lorsque vous modifiez la valeur dans la table dbo. Table d'agents dans Skype pour Business Server 2015

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 3141112
Symptômes
Dans un Skype Microsoft pour un environnement de Business Server 2015, si vous modifiez manuellement une valeur dans laUserSid colonne dans la table dbo. Table des agents de la base de données de la rgsconfig, le Skype pour le service Business Server Response Group (RGS) se bloque.
Cause
Ce problème se produit car les enregistrements dans la table de base de données RGS sont endommagés lorsque vous modifiez manuellement la valeur UserSid .
Résolution
Pour résoudre ce problème, installez les mises à jour cumulatives suivantes :

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 3141112 - Dernière mise à jour : 03/19/2016 06:15:00 - Révision : 1.0

Skype for Business Server 2015

  • kbfix kbqfe kbsurveynew kbexpertiseadvanced kbmt KB3141112 KbMtfr
Commentaires