Groupes modernes ne s'affichent pas dans Outlook 2016 dans Office 365 dédié/ITAR (vNext)

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Symptômes
Groupes modernes ne s'affichent pas dans Microsoft Outlook 2016 dans Office 365 dédié/ITAR.
Cause
Ce problème se produit si une ou plusieurs des conditions suivantes sont remplies :
  • Cause 1: Découverte automatique n'est pas configurée correctement pour le suffixe de domaine.
  • Cause 2: Les utilisateurs ne disposent des licences appropriées.
  • Cause 3: Création d'un groupe est désactivée par le biais de la stratégie d'Outlook Web App (OWA).
Résolution

Résolution de la Cause 1 :

La fonctionnalité des groupes modernes utilise le domaine dans son adresse de messagerie principale lorsqu'il contacte le service de découverte automatique. Par défaut, ce domaine est *. onmicrosoft.com.To résoudre ce problème, configurez le service de découverte automatique pour permettre à Outlook de se connecter au groupe.

Résolution de la Cause 2 :

Pour afficher et participer à des groupes, les utilisateurs ont besoin à la fois un OneDrive de licence d'entreprise et d'une licence Exchange en ligne. Si un utilisateur n'est pas sous licence correctement, conseiller de contacter leur administrateur pour résoudre le problème.

Résolution de la Cause 3 :

Un administrateur peut avoir désactivé l'autorisation de créer des groupes. Cette autorisation peut être désactivée via les stratégies de boîte aux lettres OWA. Pour plus d'informations sur l'administration des groupes actuels à l'aide du PowerShell distant, reportez-vous à la section. Utiliser PowerShell pour gérer Office 365 groupes.

Propriétés

ID d'article : 3142693 - Dernière mise à jour : 03/01/2016 10:08:00 - Révision : 2.0

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