Incidents de bord et applications ne fonctionnent pas correctement dans Windows 10 avec les profils utilisateur itinérants

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La version anglaise de cet article est la suivante: 3144319
Cet article décrit un problème qui se produit lorsque vous utilisez des profils utilisateur itinérant pour ouvrir une session sur Windows 10. Afin que nous puissions résoudre ce problème pour vous, passez à le »Mise à jour de Windows« et »Voici une solution de réparation rapide« sections.
Symptômes
Si un profil utilisateur est configuré comme un profil utilisateur itinérant, certaines applications peuvent se bloquer lorsqu'ils démarrent après la deuxième connexion à Windows 10. Ces applications incluent Microsoft Edge. En outre, certains utilisateurs signalent les problèmes qui affectent les Cortana, le menu Démarrer et autres applications.
Cause
Ce problème se produit car le service de profil inattendue réinitialise les autorisations sur certaines clés de Registre lors de l'ouverture de session.
Résolution
Pour résoudre ce problème, nous avons publié une mise à jour via Windows Update et une EasyFix.

Remarques
  • Si vous exécutez le EasyFix sans le package de mise à jour de Windows, ce problème se reproduit lors de la connexion à l'ordinateur la prochaine fois. Vous devez installer tout d'abord, le package de mise à jour de Windows, puis exécutez le EasyFix pour résoudre le problème complètement.
  • Installer uniquement le package de mise à jour de Windows, ce problème ne sera pas corrigé. Vous devez également exécuter la solution EasyFix.

Mise à jour de Windows

Cette mise à jour est disponible sur Windows Update. Pour plus d'informations sur l'exécution de Windows Update, reportez-vous à la section. Comment faire pour obtenir une mise à jour par le biais de Windows Update.

Cette mise à jour est incluse dans le jour Cumulative pour Windows 10 publié le 12 avril, 2016and est disponible dans n'importe quel ultérieures Cumulative mise à jour pour Windows 10.
  • Windows 10 :

    3147461 Mise à jour cumulative pour Windows 10 : 12 avril 2016
  • La Version de Windows 10 1511 et présentation technique de Windows Server 2016 :

    3147458 Mise à jour cumulative pour Windows 10 Version 1511 et Windows Server 2016 Aperçu technique 4 : 12 avril 2016

Facile à corriger

Pour résoudre ce problème automatiquement, cliquez sur le bouton Télécharger . Dans la boîte de dialogue Téléchargement de fichier , cliquez sur Ouvrirou sur exécuter , puis suivez les étapes de l'Assistant facile à corriger.

Remarques
  • Il se peut que l'assistant logiciel soit disponible uniquement en anglais. Toutefois, la résolution automatique fonctionne aussi pour d'autres versions linguistiques de Windows.
  • Si vous n'êtes pas sur l'ordinateur qui rencontre le problème, enregistrez la solution facile à corriger pour un lecteur flash ou sur un CD-ROM et ensuite l'exécuter sur l'ordinateur qui rencontre le problème.

Ensuite, passez à la Le problème est-il résolu ? section.

Le problème est-il résolu ?

  • Vérifiez si le problème est résolu. Si le problème est résolu, vous avez terminé avec cette section. Si le problème n'est pas résolu, vous pouvez : Contactez le Support Microsoft.
  • Nous aimerions connaître votre opinion. Pour fournir des commentaires ou d'un problème concernant cette solution, écrivez-nous sur le "Aidez-moi« blog ou envoyez-nous un courrier électronique.
Statut
Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».
Références
En savoir plus sur la terminologie que Microsoft utilise pour décrire les mises à jour logicielles.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 3144319 - Dernière mise à jour : 05/09/2016 09:13:00 - Révision : 2.0

Windows 10, Windows 10 Version 1511

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