Les utilisateurs d'Office 365 reçoivent une erreur « Accès aux Options n'a pas été activé » dans Outlook sur le web

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PROBLÈME
Les utilisateurs d'Office 365 dans votre organisation ne peut pas afficher ou modifier les paramètres de messagerie dans Outlook sur le web (anciennement Outlook Web App). Lorsqu'ils tentent d'accéder aux options de messagerie dans Outlook sur le web, le message d'erreur suivant s'affiche :

Accès aux Options n'a pas été activé.
CAUSE
Ce problème peut se produire dans les scénarios suivants :
  • Scénario 1: MyBaseOptions rôle n'est pas activée sur la stratégie d'attribution de rôle est affectée à la boîte aux lettres
  • Scénario 2: Vous avez récemment échangé des plans d'Office 365.
Solution
Pour résoudre ce problème, utilisez une de la methodsas suivante appropriée pour une situation de vous.

Scénario 1: le MyBaseOptions rôle n'est pas activée sur la stratégie d'attribution de rôle est affectée à la boîte aux lettres

  1. Se connecter à Exchange Online à l'aide du PowerShell à distance. Pour plus d'informations, reportez-vous à la section. Se connecter à Exchange Online à l'aide du PowerShell distant.
  2. Exécutez la commande suivante pour identifier la stratégie d'attribution de rôle est affectée à la boîte aux lettres :
    Get-mailbox <mailboxUPN> | FL *RoleAssignmentPolicy 
  3. Ouvrir le centre d'administration Exchange, cliquez sur autorisations, puis cliquez sur rôles des utilisateurs.
  4. Sélectionnez la stratégie d'attribution de rôle que vous avez déterminé à l'étape 2, puis cliquez sur Modifier .
  5. Activez la case à cocher MyBaseOptions, puis cliquez surEnregistrer.

Scénario 2: Vous avez récemment échangé des plans Office 365

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Plus d'informations
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Propriétés

ID d'article : 3147131 - Dernière mise à jour : 04/01/2016 19:13:00 - Révision : 4.0

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