Erreur de « Pas pu se connecter à un serveur de dossiers publics » dans des problèmes de synchronisation dans Outlook

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 3148820
Symptômes
Considérez le scénario suivant :
  • Microsoft Outlook est configuré pour utiliser le mode mis en cache pour se connecter à un onMicrosoft de boîtes aux lettres Exchange Server.
  • Il n'y a aucun dossier public dans l'environnement Exchange.
  • Dans le dossier problèmes de synchronisation dans Outlook, un des messages d'erreur suivants s'affiche. Ces messages d'erreur peuvent apparaître plusieurs fois par jour.

    N'a pas pu se connecter au serveur de dossiers publics.
    [0-0]

    N'a pas pu se connecter au serveur de dossiers publics.
    [80040119-20010C C DU 01-800408 4-0]

Par exemple, ces messages d'erreur peuvent apparaître dans un contexte qui ressemble au suivant :

Capture d'écran du message d'erreur dans les problèmes de synchronisation

Cause
Ce problème peut se produire lorsqu'un élément est ajouté à la boîte aux lettres, et cet élément représente une nouvelle classe de message de la boîte aux lettres. Lorsque ce problème se produit, Outlook essaie de télécharger le formulaire de cette nouvelle classe de message à partir de la bibliothèque de formulaires d'organisations dans les dossiers publics. Toutefois, aucun des dossiers publics n'existent dans votre environnement.
Résolution
Vous pouvez ignorer ces messages dans le dossier problèmes de synchronisation.
Plus d'informations
Si vous créez un dossier public dans votre environnement, cette erreur ne se produit plus.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 3148820 - Dernière mise à jour : 04/16/2016 06:05:00 - Révision : 1.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010

  • kbmt KB3148820 KbMtfr
Commentaires