Erreur D1 d’arrêt lorsque vous essayez d’arrêter les services de Lync Edge harmonieusement dans Lync Server 2013

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 3148962
Symptômes
Ce problème se produit lorsque vous exécutez la Stop-CsWindowsService-progressif applet de commande pour arrêter un service Lync Server sur un serveur Edge de Microsoft Lync Server 2013.

Dans ce cas, vous recevez l’erreur Stop D1 sur le serveur de transport Edge et serveur redémarre.
Cause
Ce problème se produit en raison d’un bogue dans RtcMRDrv.
Résolution
Pour résoudre ce problème, installez la Mise à jour cumulative avril 2016 5.0.8308.956de Lync Server 2013, serveur frontal et serveur de transport Edge.

Propriétés

ID d'article : 3148962 - Dernière mise à jour : 07/03/2016 12:19:00 - Révision : 3.0

Microsoft Lync Server 2013

  • kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB3148962 KbMtfr
Commentaires