Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

Skype pour client d’entreprise ne répond plus lorsque vous participez à une réunion avec un grand nombre de participants

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 3175414
Symptômes
Supposons que vous exécutiez une ou plus d’applications basées sur le Kit de développement logiciel Lync sur votre ordinateur et vous joindre à une réunion qui a un grand nombre de participants. Dans ce cas, votre Lync ou Skype pour client d’entreprise cesse de répondre pendant une période.
Cause
Rejoindre une réunion avec un grand nombre de participants génère des milliers d’événements internes, qui sont ensuite en file d’attente et traitées.

La présence d’une application basée sur le Kit de développement logiciel Lync provoque la Lync ou Skype pour client d’entreprise envoyer ces événements internes aux files d’attente supplémentaires. Ces files d’attente utilisent des appels inter-apartment (cloisonné) COM qui prennent beaucoup plus de temps pour terminer. Pendant le traitement de cette file d’attente, le client interface utilisateur cesse de répondre jusqu'à ce que la file d’attente est désactivée.
Contournement
Pour contourner ce problème, quittez toutes les applications basées sur le Kit de développement logiciel Lync avant de participer à une réunion.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 3175414 - Dernière mise à jour : 07/14/2016 13:39:00 - Révision : 1.0

Skype for Business, Skype for Business 2015, Microsoft Lync 2013

  • kbmt KB3175414 KbMtfr
Commentaires