Erreur de Outlook 2016 » le délai d’ouverture de session a été dépassé pendant l’attente de ressources système. Réessayez. MAPI 1.0 [2 000004C]'

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 3181206
Symptômes
Lorsque vous démarrez Microsoft Outlook 2016, le message d’erreur suivant s’affiche :

Le délai d’ouverture de session a été dépassé pendant l’attente de ressources système. Réessayez. MAPI 1.0 [000004C 2]
Lorsque vous cliquez sur OK dans la fenêtre de message d’erreur, Outlook 2016 se bloque.

Ce problème a été observé dans certains cas, lorsque la force de vente pour le complément Outlook est installé.

Remarquela présence de la force de vente compléments ne signifie pas nécessairement que vous allez rencontrer ces problèmes. Il peut exister d’autres causes de ces problèmes. L’objectif de cet article est de vous aider à identifier les causes possibles de ce problème lorsque vous exécutez Outlook.
Cause
Ce problème se produit dans les programmes suivants :

  • Office 2016 version 16.0.6925.1018 ou une version ultérieure de clic-installations de base
  • Outlook version 16.0.4351.1000 pour les installations basées sur MSI
Pour déterminer si votre installation Office 2016 est-clic ou basées sur MSI, consultez la Section « Plus informations ».
Contournement
Pour contourner ce problème, appliquez l’une des méthodes suivantes. Si une méthode ne fonctionne pas, passez à la méthode suivante.

Méthode 1 : Mettre à jour la force de vente pour le complément Outlook

Installez la dernière mise à jour pour la force de vente pour le complément Outlook. Au moment de la première publication de cet article, la version la plus récente a été 3.1.1. Pour plus d’informations, contactezForce de vente.

Méthode 2 : Réinstallation de la force de vente pour le complément Outlook

Désinstallation de la force de vente pour le complément Outlook, mettre à jour Outlook et puis installer la dernière version de la force de vente pour le complément Outlook. Pour ce faire, procédez comme suit :
  1. Désinstallation de la force de vente pour le complément Outlook. Pour ce faire, suivez les étapes tothat sont prévues.Cet article sur le site Web de theSalesforce.

  2. Installez la dernière mise à jour pour Outlook 2016. Pour ce faire, suivez les étapes correspondant à votre type d’installation.

    Installations en un clic
    1. Ouvrez Outlook 2016.
    2. Sur le fichier menu, sélectionnez le Compte de l’Office.
    3. Cliquez sur Les Options de mise à jour, puis cliquez sur Mettre à jour maintenant.

      Remarque Si vous avez auparavant désactivé les mises à jour, cliquez sur Activer les mises à jour une fois que vous cliquez sur Les Options de mise à jour, puis cliquez sur Mettre à jour maintenant.


    Installations basées sur MSI
    Pour déterminer la dernière mise à jour pour Outlook, reportez-vous à la section.Mises à jour de Outlook.

  3. Installation de la force de vente pour le complément Outlook. Pour ce faire, suivez les étapes tothat sont prévues.Cet articlesur le site Web de theSalesforce.

    Au moment de la première publication de cet article, la version la plus récente a été 3.1.1. Pour plus d’informations, contactezForce de vente.

Méthode 3 : Désactivez ou désinstallez la force de vente pour le complément Outlook

Désactiver la force de vente pour le complément Outlook et ensuite tester le problème. Pour ce faire, procédez comme suit.

  1. Appuyez sur la touche du logo Windows + touche R.
  2. Tapez la commande suivante dans la Open zone, puis appuyez sur ENTRÉE :

    Outlook /safe

  3. Cliquez sur fichier, puis cliquez sur Options.
  4. Cliquez sur compléments, puis cliquez sur le atteindre en regard de Gérer les compléments COM.
  5. ClearLe vérifier la marque en regard de la force de vente pour le complément Outlook, puis cliquez surOK.
  6. Quittez et redémarrez Outlook.

Si le problème persiste, désinstallez la force de vente pour le complément Outlook.

Désinstallation de la force de vente pour le complément Outlook. Pour ce faire, suivez les étapes tothat sont prévues.Cet articlesur le site Web de theSalesforce.

Pour plus d’informations, contactez Force de vente.
Plus d'informations
Pour déterminer si votre installation Office 2016 est-clic ou basées sur MSI, procédez comme suit :

  1. Démarrez Outlook 2016.
  2. Sur le Fichier menu, cliquez sur Compte d’Office.
  3. Pour les installations d’Office 2016-en un clic, un Options de mise à jour article s’affiche. Pour les installations basées sur MSI, le Options de mise à jour élément n’est pas affiché.
    Installation de Office 2016-en un clicInstallation de Office 2016 basées sur MSI
    Capture d’écran en un clicCapture d’écran MSI
Statut
Microsoft étudie ce problème et publiera plus d’informations dans cet article lorsque les informations sont disponibles.

Avis de non-responsabilité

Les produits tiers dont traite cet article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft exclut toute forme de garantie, expresse ou implicite, concernant les performances ou la fiabilité de ces produits.


Exclusion de responsabilité contact tiers

Microsoft fournit des informations pour contacter des sociétés tierces afin de vous aider à obtenir une aide technique. Ces coordonnées peuvent changer sans préavis. Microsoft ne garantit pas l'exactitude des informations de contact de ces tiers.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 3181206 - Dernière mise à jour : 08/27/2016 19:58:00 - Révision : 2.0

Outlook 2016

  • kbmt KB3181206 KbMtfr
Commentaires