Vous ne pouvez pas accéder à une boîte aux lettres une fois que vous avez migré vers Office 365 dédié/ITAR (vNext)

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La version anglaise de cet article est la suivante: 3187401
Symptômes
Les utilisateurs ne peut pas accéder à leurs boîtes aux lettres une fois qu’ils sont migrés vers Microsoft Office 365 dédié/ITAR (vNext).
Cause
Ce problème se produit parce que les données contenues dans les anciens profils empêche Outlook de se connecter, ou parce que les utilisateurs utilisent une version antérieure de Microsoft Outlook 2013.
Résolution
Pour résoudre ce problème, procédez comme suit :
  1. Exécuter une réparation de Microsoft Office.
  2. Créer un nouveau profil(outre le profil d’origine qui ne peut pas se connecter).
Si la boîte aux lettres est confirmé pour être accessibles après un nouveau profil est créé, les utilisateurs canenableRésolution des problèmes d’enregistrement de Outlook, puis ouvrez une session à l’aide de l’ancien profil. Exécuter Outlook pendant plusieurs minutes capturer les détails sur le comportement.

Veuillez également collecter un OffCat journal du profil Outlook affecté à fournir ainsi que la journalisation d’Outlook. Vous pouvez soumettre un incident de support en ligne prise en charge pour Microsoft Online Services. Ou bien, vous pouvez Contactez le support technique de Microsoft Online Services par téléphone.
Plus d'informations
Il existe un problème de l’accès connus dans earlyversions deOutlook 2013.

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Propriétés

ID d'article : 3187401 - Dernière mise à jour : 08/21/2016 23:16:00 - Révision : 1.0

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