Boîtes aux lettres à laquelle votre compte dispose d’un accès complet ne sont pas mappées à votre profil Outlook

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 3190323
Symptômes
Lorsque vous affectez un accès complet à un ensemble spécifique de boîtes aux lettres via un groupe de sécurité, les membres du groupe affecté n’apparaît pas à la boîte aux lettres d’obtenir mappées à son profil Microsoft Outlook. Toutefois, la boîte aux lettres peut être accessedif que la boîte aux lettres est ajoutée manuellement au profil Outlook ou à l’aide d’Outlook sur le Web.
Cause
Le processus de découverte automatique examine l’attribut de boîte aux lettres demsExchDelegateListBLpour déterminer quelles boîtes aux lettres doivent être mappées vers le profil Outlook. Actuellement, la liste d’appartenance du groupesecuritygroupn’est pas développée au cours du processus de découverte automatique. Ceci, à son tour, empêche les boîtes aux lettres mappées vers le profil d’utilisateur Outlook.
Résolution
Pour le mappage automatique fonctionne correctement, les utilisateurs doivent ajouter explicitement un accès complet à chaque boîte aux lettres qu’ils souhaitent avoir mappées à son profil Outlook.
Plus d'informations

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 3190323 - Dernière mise à jour : 09/17/2016 00:27:00 - Révision : 1.0

Outlook 2016, Microsoft Outlook 2013

  • kbsurveynew kbmt KB3190323 KbMtfr
Commentaires