Symptômes
Supposons que la langue d’affichage de Skype Microsoft Business 2016 ou Microsoft Lync 2013 (Skype pour les entreprises) croate, roumain ou Français. Lorsque vous appuyez sur et maintenez la touche (ou droit) un utilisateur dans la liste de Contacts , puis vous cliquez sur le bouton Rechercher les Conversations précédentes , aucun élément est trouvé. En outre, la fenêtre de Microsoft Outlook qui contient la réponse attendue ne s’ouvre pas.
Cause
Ce problème se produit parce que la chaîne de localisation en langues Français, roumain et croate est incorrecte.
Résolution
Pour résoudre ce problème, installez la mise à jour Skype pour entreprise 2016 ou Lync 2013 (Skype pour les entreprises).
-
Le 11 octobre 2016, mettre à jour (KB3118327) pour Skype pour entreprise 2016
-
Le 11 octobre 2016, mettre à jour (KB3118348) pour Lync 2013 (Skype pour entreprises)
Remarque Lync 2013 a été mis à niveau vers Skype pour les entreprises en avril 2015.