Works : Échec d'inscription en ligne

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

817414
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Symptômes
Lorsque vous essayez d'inscription en ligne permet d'enregistrer votre copie de Microsoft Works, vous pouvez rencontrer l'un des problèmes suivants :
  • Vous ne trouvez pas votre numéro d'identification de produit (PID) pour enregistrer le produit.
  • Numéro que vous avez entré est renvoyé sous n'est pas valide.
  • Vous ne pouvez pas accéder à la page d'inscription en ligne de Microsoft Works.
Cause
Ce problème peut se produire pour des raisons suivantes :
  • Vous ne pouvez pas trouver votre identification du produit numéro.
  • Vous avez tapé incorrectement votre Identification du produit numéro.
  • Vous rencontrez des problèmes de connectivité réseau.
Contournement
Pour contourner ce problème, appliquez les méthodes suivantes :

Retapez votre numéro PID

Pour localiser le numéro et enregistrer votre copie de Microsoft Works, procédez comme suit :
  1. Démarrez Works.
  2. Dans le menu Aide , cliquez sur Microsoft Works .

    Notez l' ID de produit numéro. Assurez-vous que vous différencier le numéro "0" et la lettre majuscule « O ».
  3. Cliquez sur OK , puis quittez Microsoft Works.
  4. Démarrez Microsoft Internet Explorer et visitez le site Web l'adresse suivante :
  5. Cliquez sur votre version de Works pour démarrer l'enregistrement.
  6. Si vous n'êtes pas connecté sur avec votre réseau Microsoft Passport Network compte, se connecter lorsque vous êtes invité à vous connecter.
  7. Entrez ou vérifiez que vos informations personnelles.
  8. Tapez soigneusement votre numéro PID.
  9. Cliquez sur Terminer .
Works6 WKS6 Works7 WKS7

Avertissement : Cet article a été traduit de manière automatique

Propriétés

ID d'article : 817414 - Dernière mise à jour : 02/08/2014 05:24:43 - Révision : 4.1

  • Microsoft Works 6.0 Standard
  • Microsoft Works 7.0 Standard
  • Microsoft Works 8.0
  • Microsoft Works Suite 2005
  • Microsoft Works Suite 2004 Standard Edition
  • Microsoft Works Suite 2003 Standard
  • Microsoft Works Suite 2002 Standard
  • Microsoft Works Suite 2006
  • kbnosurvey kbarchive kbmt kbtshoot kbprb KB817414 KbMtfr
Commentaires