Le papier à lettres est manquant dans la zone Modifier le papier à lettres dans le volet Office nouveau de OneNote 2003

Le support d'Office 2003 a pris fin

Microsoft a mis fin au support d'Office 2003 le 8 avril 2014. Cette modification a affecté vos mises à jour logicielles et options de sécurité. Découvrez les implications de ce changement à votre niveau et la marche à suivre pour rester protégé.

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

832767
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Symptômes
Lorsque vous cliquez sur Nouveau dans le menu Fichier de Microsoft Office OneNote 2003, votre OneNote papier à lettres peut-être manquer dans la zone Modifier le papier à lettres du volet Office Nouveau .
Cause
Ce problème se produit lorsque vos paramètres de langue Microsoft Office sont définis pour une langue anglais (États-Unis).
Résolution
Pour résoudre ce problème, procurez-vous Microsoft Office OneNote 2003 Service Pack 1.

Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
842774Description de OneNote 2003 Service Pack 1
Contournement
Pour contourner ce problème, papier à lettres copie le OneNote 2003 fichiers vers votre dossier de modèles qui se trouve dans vos dossiers de profil utilisateur. Pour ce faire, procédez comme suit :
  1. Quittez OneNote 2003.
  2. Cliquez avec le bouton droit sur Démarrer , puis cliquez sur Explorer .
  3. Dans le menu Outils , cliquez sur dossier options .
  4. Cliquez sur l'onglet Affichage , cliquez sur Afficher les fichiers masqués et les dossiers et puis cliquez sur OK .
  5. Recherchez et sélectionnez le dossier suivant :
    path\Program Files\Microsoft Office\Templates\1033\Onenote\Stationery
  6. Avec le dossier papier à lettres sélectionné, cliquez sur Sélectionner tout dans le menu Edition .
  7. Dans le menu Edition , cliquez sur Copier dans un dossier .
  8. Dans la boîte de dialogue Copier les éléments , développez votre disque local dans le dossier suivant :
    path\Documents and Settings\ username \Application Data\Microsoft\Modèles
  9. Cliquez sur Copier .
Lorsque vous redémarrez OneNote 2003 et puis cliquez sur Créer dans le menu Fichier , le papier à lettres OneNote apparaît dans la zone Modifier le papier à lettres du volet Office Nouveau .
Statut
Microsoft a confirmé que c'est un problème dans les produits Microsoft répertoriés dans la section « S'applique à ».
Ce problème a été corrigé dans OneNote 2003 Service Pack 1.
OneNote2003

Avertissement : Cet article a été traduit de manière automatique

Propriétés

ID d'article : 832767 - Dernière mise à jour : 01/11/2015 23:49:25 - Révision : 1.6

  • Microsoft Office OneNote 2003
  • kbnosurvey kbarchive kbmt kbonenote2003sp1fix kbtshoot kbmenu kbnewfile kbprb KB832767 KbMtfr
Commentaires