Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

Microsoft Office Outlook Connector n'apparaît pas pour vous connecter, et elle ne synchronise pas votre compte de messagerie dans Outlook

Le support d'Office 2003 a pris fin

Microsoft a mis fin au support d'Office 2003 le 8 avril 2014. Cette modification a affecté vos mises à jour logicielles et options de sécurité. Découvrez les implications de ce changement à votre niveau et la marche à suivre pour rester protégé.

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

La version anglaise de cet article est la suivante: 889697
Symptômes
Microsoft Office Outlook Connector n'apparaît pas pour vous connecter, et elle ne synchronise pas votre compte de messagerie dans Microsoft Outlook.
Cause
Ce problème se produit en raison des demandes ZIP qui sont envoyées au serveur par le Connecteur Outlook. Demandes zip sont lorsque messages électroniques avec des pièces jointes compressés sont analysés de virus.
Contournement
important Cette section, la méthode ou la tâche, contient des étapes qui vous indiquent comment modifier le Registre. Toutefois, des problèmes graves peuvent se produire si modification incorrecte du Registre. Par conséquent, assurez-vous que ces étapes avec soin. Pour la protection supplémentaire, sauvegarder le Registre avant de le modifier. Ensuite, vous pouvez restaurer le Registre si un problème se produit. Pour plus d'informations sur la façon sauvegarder et restaurer le Registre, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
322756 Comment faire pour sauvegarder et restaurer le Registre dans Windows


Pour contourner ce problème, désactivez demandes zip. Pour ce faire, procédez comme suit :

Suivez ces étapes et puis quittez l'Éditeur du Registre :
  1. Cliquez sur Démarrer , cliquez sur Exécuter , tapez regedit et cliquez sur OK .
  2. Recherchez et cliquez ensuite la clé de Registre suivante :
    HKEY_CURRENT_USER\Software\ Microsoft\ Microsoft Office Outlook Connector
  3. Dans le menu Edition , pointez sur Nouveau , puis cliquez sur valeur DWORD .
  4. Tapez ZipRequestDisabled et puis appuyez sur ENTRÉE.
  5. Dans le menu Edition , cliquez sur Modifier .
  6. Tapez 1 , puis cliquez sur OK .
Le Connecteur Outlook ne, fonctionne pas, ne peut pas, utiliser, synchroniser, échouer

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 889697 - Dernière mise à jour : 02/06/2007 04:45:10 - Révision : 1.3

Microsoft Office Outlook Connector, Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard, Microsoft Office Outlook Live, MSN 9.2 Premium Internet Software

  • kbmt kbprb KB889697 KbMtfr
Commentaires