Vous recevez un message d'erreur lorsque vous essayez Fusionner des comptes ou contacts dans Microsoft CRM 3.0

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

918465
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Symptômes
Lorsque vous essayez de fusionner des comptes ou contacts dans Microsoft CRM 3.0, le message d'erreur suivant s'affiche :
L'utilisateur connecté ne dispose pas les autorisations de sécurité appropriés afficher ces enregistrements ou effectuer l'action spécifique. Pour plus d'informations, contactez votre administrateur système.
Cause
Ce problème peut se produire si vous ne disposez pas d'un des privilèges suivants :
  • Le privilège en lecture relation d'opportunité
  • Le privilège d'ajout de liaisons opportunité
  • Le privilège de lecture des relations client
  • Le privilège d'ajouter des relations client
Résolution
Ce problème est résolu dans Microsoft Dynamics CRM 3.0 mise à jour le correctif cumulatif 1. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
922815 Update Rollup 1 pour Microsoft Dynamics CRM 3.0 est disponible
Ce problème est résolu dans le correctif cumulatif 1 pour Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
935731 Update Rollup 1 pour Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers est disponible
Plus d'informations
Pour plus d'informations sur la terminologie utilisée pour décrire les mises à jour logicielles Microsoft, cliquez sur les numéros ci-dessous pour afficher les articles correspondants dans la Base de connaissances Microsoft :
824684 Description de la terminologie standard utilisée pour décrire les mises à jour logicielles Microsoft
887283 Package correctif de logiciel Microsoft Business Solutions CRM et mise à jour de normes d'affectation de noms

Avertissement : Cet article a été traduit de manière automatique

Propriétés

ID d'article : 918465 - Dernière mise à jour : 01/16/2015 01:54:39 - Révision : 4.1

  • Microsoft CRM 3.0
  • Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers
  • kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbmbsmigrate KB918465 KbMtfr
Commentaires