Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.
Se connecter

Votre navigateur n’est pas pris en charge

Vous devez mettre à jour votre navigateur pour utiliser le site.

Mettre à jour vers la dernière version d’Internet Explorer

Message d'erreur lorsque vous essayez pour vous connecter à Zune Marketplace: "Ne peut pas connecter à Zune, veuillez essayer plus tard"

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

La version anglaise de cet article est la suivante: 928104
Symptômes
Lorsque vous essayez de vous connecter à Office Zune Marketplace, message d'erreur suivant s'affiche :
Vous ne pouvez pas connecter à Zune, veuillez essayez à nouveau ultérieurement.
Cause
Ce problème peut se produire lorsque le marché Zune est temporairement indisponible.
Elements à tester
  1. Pour résoudre ce problème, attendez quelques minutes et essayez de vous connecter à nouveau pour le marché Zune.
  2. Vérifier l'état Zune Service d'interruptions de service connu. Pour ce faire, site suivant Zune Web :
  3. Si le problème n'est pas résolu, essayez de résoudre le problème. Pour plus d'informations sur la résolution des problèmes de connexion Zune, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
    951201Problèmes de connexion Zune dépannage

Avertissement : cet article a été traduit automatiquement

Propriétés

ID d'article : 928104 - Dernière mise à jour : 09/15/2009 12:53:01 - Révision : 3.0

  • Zune Software
  • kbmt kbzunelive kbtshoot kbpubtypekc kbzuneamericasportal kbexpertisebeginner KB928104 KbMtfr
Commentaires
>