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Vous Impossible de se connectez le client Lync 2010 ou au client Office Communicator lorsqu'une boîte de dialogue d'authentification supplémentaire est affichée

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La version anglaise de cet article est la suivante: 937314
Symptômes
Lorsque vous essayez d'ouvrir une session sur le client Microsoft Lync 2010 ou pour le client Microsoft Office Communicator pour la première fois, vous pouvez voir les informations de présence pour tous les contacts. Toutefois, lorsqu'une boîte de dialogue d'authentification supplémentaires s'affiche, vous ne session du client Lync 2010 ou le client Communicator.

Remarque : L'authentification supplémentaire est nécessaire pour Intégration à Outlook.
Cause
Ce problème se produit si votre boîte aux lettres a été déplacée d'un serveur qui exécute Exchange Server vers un autre serveur Exchange.
Résolution
Pour résoudre ce problème dans Office Communicator 2007, procédez comme suit :
  1. Cliquez sur Démarrer, cliquez sur Exécuter, type %USERPROFILE%\AppData\Local\Microsoft\Communicator\, puis cliquez sur OK.
  2. Cliquez sur le Galcontacts.DB fichier.
  3. Appuyez sur la touche SUPPR, puis cliquez surOui.
  4. Fermer complètement le client Communicator et puis rouvrez une session sur elle.

Pour résoudre ce problème dans Lync 2010 ou Office Communicator 2007 R2, procédez comme suit :
  1. Cliquez sur Démarrer, cliquez sur Exécuter, type %USERPROFILE%\Local Settings\Application Data\Microsoft\Communicator\sip_user@contoso.com, puis cliquez surOK.
  2. Cliquez sur le Galcontacts.DB fichier.
  3. Appuyez sur la touche SUPPR, puis cliquez surOui.
  4. Fermer complètement le client Lync ou Communicator d'Office et puis rouvrez une session sur elle.

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Propriétés

ID d'article : 937314 - Dernière mise à jour : 07/12/2013 10:48:00 - Révision : 6.1

Microsoft Lync 2010, Microsoft Office Communicator 2007, Microsoft Office Communicator 2007 R2

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