Message d'erreur lorsque vous essayez de configurer les options de sauvegarde pour un ordinateur dans Windows Home Server : « Impossible de contacter l'ordinateur »

Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Cet article peut contenir des liens vers des informations en langue anglaise (pas encore traduites).
Symptômes
Lorsque vous essayez de configurer les options de sauvegarde pour un ordinateur dans Windows Home Server, le message d'erreur suivant peut s'afficher :
Impossible de contacter l'ordinateur. Vérifiez que l'ordinateur est allumé et connecté au réseau, puis réessayez.
Cause
Ce problème se produit lorsque l'ordinateur qui exécute Windows Home Server ne peut pas communiquer avec l'ordinateur client.
Résolution
Pour résoudre ce problème, assurez-vous que toutes les conditions ci-dessous sont remplies :
  • L'ordinateur client est allumé et Windows a démarré.
  • L'ordinateur client est connecté au réseau. Par exemple, l'ordinateur client est équipé d'une carte réseau et un câble réseau connecte l'ordinateur au commutateur ou au concentrateur réseau.
  • Le commutateur ou le concentrateur réseau est activé et connecté au réseau. Par exemple, des câbles réseau connectent le commutateur à l'ordinateur Windows Home Server et à l'ordinateur client.
Plus d'informations
Pour plus d'informations sur Windows Home Server, reportez-vous au site Web de Microsoft aux adresses suivantes (en anglais) :
Introduction à Windows Home Server
http://www.microsoft.com/WindowsHomeServer

Forums sur Windows Home Server
http://forums.microsoft.com/WindowsHomeServer
Propriétés

ID d'article : 939429 - Dernière mise à jour : 01/16/2015 17:22:02 - Révision : 1.1

  • Windows Home Server
  • kbnosurvey kbarchive kbnetworkconnectivity kbnetwork_checkcables kberrmsg kbexpertisebeginner kbtshoot kbprb KB939429
Commentaires